Motor startet nicht, Kolben falschrum eingebaut

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor startet nicht, Kolben falschrum eingebaut

      Guten Abend Leute & Frohe Ostern!

      Habe es endlich geschafft den Motor mal auszubauen, nachdem ich das Problem hatte, das die Vespe nicht mehr gestartet hat, das lag dann daran das ich den kolben falschherum eingebaut hatte, also auslass gegen zylinderwand und nicht richtung auspuff. :pinch:

      Das komische an der sache war, das der kolben in keinsterweise beschädigt war, nur die dichtungen waren defekt. 8|

      Habe dann die Dichtungen erneuert, also die zylinderkopdichtung, und die dichtung am auspuff, alles wieder eingebaut und dann den 19/19er vergaser eingebaut.

      Hab es erst mit einer 78er hd versucht, dann mit 90, wo sie auch kurz mal lief, jedoch kein gas angenommen hat, dann mit einer 85er hd, da ging jedoch nichts. haben drei tage versucht den gaser einzustellen, nichts bei rum gekommen.

      nun meine frage, was könnte durch den falschherum eingebauten kolben kaputtgeganen sein, die kurbelwelle war auch noch soweit erichtlich ok, auch der drehschieber war ok.

      bin etwas ratlos, vielleicht hat ja jemand einen tipp! jubel

      gruß
      chris
    • Öhm, welche Zylinderkopfdichtung ? Wenn ich mich recht entsinne ( ist schon etwas her das ich meinen gewechselt habe) hat die PK50 XL2 keine Zylinderkopfdichtung sondern nur eine Zylinderfußdichtung !
    • guten morgen,

      also hab den kopf abgenommen, dann kann man ja auf den kolben schauen, beim zusammenbau hab ich gesehen das da nur metall auf metall kommt, das kam mir komisch vor, deshalb hab ich da eine dichtung eingesetzt. Keine gute idee? :whistling:

      gruß

      chris
    • RE: Motor startet nicht, Kolben falschrum eingebaut

      Nein keine gute Idee. Warum machst du da was rein wenn es nicht dabei ist.
      Nun zum anderen, sag mal genau wie du das meinst.


      Vespa Fahrer Avatar

      Chris_E schrieb:


      Habe es endlich geschafft den Motor mal auszubauen, nachdem ich das Problem hatte, das die Vespe nicht mehr gestartet hat, das lag dann daran das ich den kolben falschherum eingebaut hatte, also auslass gegen zylinderwand und nicht richtung auspuff. :pinch:



      Auf Deutsch, das Loch im Kolben, auch Kolben Fenster genannt gehört richtung Vergaser.
      Somit ist auf der Auspuffseite kein Loch im Kolben sondern auf dem Kolben der kleine Pfeil
      zeigt richting Auspuff. Dann ist der Kolben richtig rum eingebaut.

      Mach mal den Zylinder runter alles schön richtig drauf, wenn dann mach mal ein Bild.
      LG
      Mark