Vespa springt nicht mehr an!

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • Hi!


    Hatte am Wochenende bei meinem Ostertripp mit meiner Vespa P200E ein Problem:


    Ich fuhr 25 Kilometer, plötzlich saufte sie bei 90 km/h ab, blieb stehen und lasste sich nicht mehr starten!


    Benzintank ist voll, Öl ist genügent drin, Zündkerze gab am Metallgehäuse Zündfunken also auch ok...


    Was kann das sein? Hoffe ihr könnt mir helfen!


    Gruß kl

  • ....schau ' ob der Zylinderkopf locker geworden ist.
    Zweite Möglichkeit wäre der Vergaser.....Düse zu...

  • hattest du die zündkerze auzf kontakt mit dem gehäuse oder hast du sie knapp drüber gehalten? hat sich eventuell das polrad verdreht?
    für alles weitere gilt meine signatur

  • Moin


    Herzlich willkommen in unserem Forum. Schön das du da bist.


    Habe mal dein Thread in die richtige Abteilung verschoben. Du fährst ja eine Largeframe (PX, Cosa und Co.)


    Zu deinem Problem. Ein Zylinder braucht drei Sachen damit er läuft. Sprit, ein Funke im richtigen Moment und Luft. War die Zündkerze trocken? Tippe mal auf die erste Tour dieses Jahr und ein wenig Dreck im Vergaser oder im Tank.
    Sonst war keine Reaktion fest zu stellen, beim ausgehen?


    Dann viel Spaß noch bei uns.


    Grüße von der Küste


    Holger

  • Zündkerze hab ich mit Abstand an das Gehäuse gehalten, sie hatte einen schönen Zündfunken!


    Die verschiedenen Tipps haben mich jetzt schon mal weiter gebracht!


    Ich werde heute Abend schauen, ob der Zylinderkopf fest ist und wenn ja werd ich den Vergaser ausbauen, die Düsen raus machen und einlegen und mal alles richtig ausblasen und sauber machen!


    Ich danke euch, gruß kl

  • schau auch, ob der auspuff verstopft ist. war bei meiner so, habe dann den auspuff ausgebrannt und danach ging alles wie zuvor..

    "Ich seh die Welt wie'n Stummfilm und schreib Untertitel."
    Freundeskreis - Erste Schritte/ Retrospektive