Vespatronic Montage

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespatronic Montage

      Hi Freunde,
      ich bins mal wieder ;)

      Bin grad dabei meine Vespatronic einzubauen. Nun bin ich mir hinsichtlich der Montage jedoch nicht sicher. Hier mal die Fotos.....



      Habe die den "Spulenblock" also so draufgeschraubt, dass die große Aussparung oben ist und die kleinere unten.



      Die rot markierten Gehäusemarkierungen waren schon vorhanden und würden mit der kleineren Aussparung passen. Sind die Markierungen überhaupt verwendbar für mich??? Stimmt die Montage also???

      Habe im Internet auch dieses Foto gefunden......



      Was stimmt also nun?

      Vielen Dank für Eure Hilfe!

      Gruß Stefan
      "Mit dem Wissen wächst der Zweifel."

      Johann Wolfgang von Goethe

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Stefan Bata Feger ()

    • Mir scheinen die Köpfe der Inbusschrauben, mit denen du die Platte befestigt hast, etwas hoch zu sein. Könnte mir vorstellen, dass das Polrad da später ansteht, sich also nach dem Festziehen nicht mehr drehen lässt. Würde ich mal kontrollieren.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Hey Freunde,
      vielen Dank für eure Antworten, dann denk ich auch, dass es so passt. Die Inbusschrauben waren in der Tat zu hoch, hab sie schon ersetzt ;)

      Noch eine Frage zur Verdrahtung:
      Da ich keine Batterie habe, benötige ich ja nur 2 der vorhandenen 4 Leitungen, die von der Grundplatte kommen. Ist es in Ordnung mit diesen in das "Elektrokästchen" zu fahren und von dort dann parallel an den Spannungsregler/CDI??? Bin mir da nicht so sicher. Muss es ja irgendwie so machen, dass ich nirgends (weder CDI noch Spule) 2 Anschlüsse hinführe, oder?

      Vielen Dank

      Gruß Stefan
      "Mit dem Wissen wächst der Zweifel."

      Johann Wolfgang von Goethe