PK 50 XL2 Läuft nicht - Batterie zu klein?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL2 Läuft nicht - Batterie zu klein?

      Tach,
      hatte vor einer Woche schonmal ein Thema eröffnet - hab jetzt neue Probleme.
      Vergaser ist sauber und neu dicht gemacht, Gemisch ist frisch, Luftfilter neu, Zündkerze neu, Benzinschlauch und -Filter neu, Zündfunke ist da, Zündkerze feucht - nicht nass. Bin gestern 2 Kilometer gefahren und dann war sie wieder aus, das hat sie seit ich sie habe (Februar). War gestern in ner Autowerkstatt mir nen Zündkerzenschlüssel ausleihen und der Mensch dort meinte: "Vielleicht musst du mal den Auspuff ausbrennen, aber ich kenn mich mit Mofas nich aus". Ausserdem hab ich gestern bemerkt, dass die Batterie etwas klein ist. Also genug Wumms hat, aber wenig Säure und zu klein ist für diese wunderbare Metallvorrichtung. Was sagt die Fachwelt? Bitte bitte bitte bitte bitte bitte - EIN TIPP!!!
      Danke
      Tschökes,
      fae

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fae ()

    • Den Auspuff ausbrennen wird dir höchstwahrscheinlich nicht bei der Lösung deines Problems helfen. In aller Regel ist der Auspuff nicht so dicht, dass der Roller gar nicht mehr läuft. Schuld an deinem Problem wird also wohl nicht ein versiffter Auspuff sein, sondern die Vergasereinstellung oder Probleme an der Zündung bzw. ne defekte Zündkerze.

      Abgesehen davon halte ich nicht viel vom Ausbrennen von Auspuffanlagen, da das ne ziemliche Umweltsauerei ist, weil die Rückstände, die sich unter Umständen lösen, nicht fachgerecht entsorgt werden. Außerdem sind neue Auspuffanlagen für die PK jetzt auch nicht sooo teuer...

      Grüße, Philipp
      Hessisch by nature
    • wenn sie ausgeht: hol die zündkerze raus, steck sie wieder an den stecker und halt beides beim kicken gegen den rahmen. wenn kein funke kommt => irgendwas an der zündanlage: cdi oder grundplatte.

      aber check erstmal ob noch ein funke kommt nachdem sie dir abgestorben ist.

      wenn es funkt => checken ob weiter sprit kommt. also kerze trocknen, reindrehen und kicken.
    • Also ich werd heute Abend noch, oder morgen den tank ausbauen, das Zeuch nochmal raus, den Benzinhahn mal raus und sauber. Es gibt doch auch noch im Benzinhahn also sozusagen im Tank nen kleinen Filter, oder? Den hab ich mir noch gar nicht angeschaut. Hab nur den Schlauch-Filter-Schlauch erneuert. Benzinhahn ist auf - soviel kann ich schon :pump:
      Benzinschlauch ich recht kurz, wenn ich den noch kürzer mache, knickt der glaube ich, das geht nicht. Im Schlauch ist auch immer Benzin - also ich hab den Schlauch nicht leer gefahren. Luft kriegt sie auch. Kerze hat nachm Absaufen gezündet.. Ist ausserdem neu.
      Ich guck mir wohl mal den Benzinhahn an.
    • kannst auch mal checken, ob das entlüftungsloch im tankdeckel sauber ist. wenn nicht kommt keine luft in den tank und durch den entstehenden unterdruck fließt kein sprit nach. wenn du das gecheckt hast: schau dir mal den schwimmer und die schwimmernadel im vergaser an. und wenn du schon dabei bist, die hauptdüse.
    • Tankdeckel ist frei. Den Schwimmer und die Schwimmernadel.. Oh man.. Ja gut, was können die denn so haben? Und wofür sind die überhaupt zuständig? Also ich muss sagen dass mir das Schrauben ja echt Spaß macht, aber so langsam fängt es an zu nerven alles Xmal ein und aus zubauen, ohne dass was passiert... :( Wohnt hier nicht irgendwer in oder um Bremen? Der nicht erst alles auseinander nehmen muss, um zu wissen was Sache ist? :whistling:

      *edit* Gianluca! Du wohnst ja in Bremen! Hast du nicht vielleicht am Wochenende mal Zeit für nen kritischen Blick?

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von fae ()

    • Hast du seit dem Kauf mal frischen Sprit eingefüllt (natürlich mit Öl im korrekten Mischungsverhältnis)? Das wirkt manchmal wahre Wunder, vor allem wenn du nicht weißt, wie lange die Mofa schon beim Vorbesitzer rumstand.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Ich wollte jetzt endlich schreiben: SIE LÄUFT!! Hab nen neuen Pickup reingelötet, die richtige Zündkerze drin, nen neuen Zündkerzenstecker, ne größere Batterie, den Vergaser zum tausendsten Mal sauber gemacht und nun läuft sie seit Samstag!! :pump:

      Allerdings bin ich nur 2 Tage damit gefahren und nun habe ich nen Platten. Irgendwie isse verflucht. Ich könnt schon wieder kotzen und brauche nun neue Reifen. Wahrscheinlich auch ne neue Kupplung. Doof doof doof!!! Scheiße Scheiße Scheiße!!!
      Die Gänge sind fast nicht reinzukriegen und sie nimmt oft kein Gas an. Ist schon echt Nervenraubend.. Nun denn, aber einmal dran, ist der Ehrgeiz geweckt.. :D