ölpumpe bekam kündigung+ rauswurf und sain wurde zum selber mischer ;)

  • moin mädels.
    heute darf ich mal mit nem problem an euch treten.


    zuerst:
    px80 lusso
    135er D.R.
    160/BE3/104 52/160 ND (glaub ich)
    ZZP: 18°v.OT
    22er Ritzel
    getrentschmiere noch dran (jaja ich weiß ist aber so ;) )
    rest original


    ich komm eben von der arbeit , kurz vor der garage (halbgas bei 50Km/h im 3. gang) bockt der kübel und ich stell
    auf reserve um weil ich halt dachte sprit alle.
    bin dann an einer fußgänger ampel angehalten weil ich da auf die andere seite muß und hab bemerkt das sie im leerlauf plötzlich tiefer
    dreht als vorher.
    der motor hört sich dumpfer an und entwikelt weniger kraft als vorher (subjektiv gesehen).
    war zwar duster aber hab die zündkerze rausgeschraubt und die war dunkelbraun. funke ist da wie immer.
    hab mal durchs kerzenloch geschaut und am polrad gedreht und am kolbenboden und laufbahn (soweit man das durch das loch erkennen kann)
    war nix zu sehen.


    werde mich morgen mal dran geben und den kopf runter nehmen etc. aber dennoch hätte ich mal gerne ne prognose von
    euch gehört, was es sein könnte von den syntomen.
    es sind keine rasselgeräuche hörbar oder dergleichen nur der motor hört sich wie gesagt dumpfer an und hat plötzlich eine
    niedrigeren leerlauf als ich vorher eingestellt hatte ;(



    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

    3 Mal editiert, zuletzt von sain ()

  • hm, ich schlage vor, du stellst das standgas höher. wenns gezockelt hat, eventuell n reiber.


    aber im zweifel würde ich zur begutachtung eine blonde jungfrau bei vollmond heranziehen, die einen geistervertreibungstanz um ein geheiligtes feuer mit der original olympiaflamme von 1896 macht.

  • standgas höher drehen ist ja net das problem. die frage ist ja nurt warum dreht sie plötzlich ohne zutun tiefer im standgas.
    und blockiert hat auch nix. ging halt nur der schub wech wie als wenn sprit alle. egal wenn net gerade so aus eimern regnet wie gerade
    rupf ich den kübel gleich mal auseinander.
    und jetzt sag mir mal wo ich in diesen zeiten ne blonde jungfrau herbekommen soll wo mädels mit 12 schon mutter werden? ?(:D:D


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • so hab eben ne neue B8es reingeschraubt und sie läuft wieder wie vorher.
    ich habs mit der alten jetzt net mehr versucht sondern direkt die neue reingeschraubt.
    einzig was ich mir noch vorstellen könnte ist das es ein thermisches prob der zündanlage ist
    was erst nach einer gewissen fahrzeit auftritt aber adas werde ich ja sehen.




    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

    Einmal editiert, zuletzt von sain ()

  • heute morgen wollte ich zur arbeit.
    bei 80-86 auf der geraden (gerade mal den hahn aufgerissen und auf 80) bremste der motor ab und das hinterrad stand fest.
    nach kuppung ziehen und vorsichtig wieder kommen lassen lief sie wieder und ich konnte die letzten 500m langsam bis zur arbeit.
    dort starb sie dann ab und ließ sich ein paar minuten später wieder starten.


    denke beim letzen mal wars nur ein kleiner reiber und nu der klemmer :pinch:


    werd den zyli heute mal runter schrauben und mir das übel mal ansehen.


    hätt ich mal die scheiß löcher net in den luffi gemacht...denn seit da an hab ich die probs :cursing:


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • die löcher waren auch nicht das problem :cursing:
    das problem war das die ölpumpe enfach mal so ihren dienst quitiert hat und der kübel trocken gelaufen ist :cursing::cursing::cursing:


    tja scheiß am schuh..hätte ich dem dreck doch vorher mal raus geschmissen. aber hinterher ist mal immer klüger.
    der kolben ist hin würde ich meinen der kommt in die tonne:


    [gallery]3201[/gallery]
    [gallery]3200[/gallery]


    beim zyli weiß ich net.....die riefen fühlen sich net tief an aber der kreutzschliff ist quasi net mehr vorhanden ;(


    [gallery]3203[/gallery]
    [gallery]3202[/gallery]


    denke mal der kann auch in die tonne? oder ginge es ihm nen neuen kreutzschliff zu verpassen und neuen kolben?
    denke eher nicht oder?


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • das ist ne möglichkeit wenn es mal an einer kleinen stelle geklemmt hat aber meine kiste ist trocken gelaufen.
    zwar keine tiefen riefen im zylinder aber reibspuren an auslass und gegenseite. man kann halt den kreutzschliff nichtmehr wirklich erkennen.

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • so hab heute mal mit nem motorinstandsetzer vor ort gesprochen. er hont mir am montag für nen zwanni den zyli
    kolben hab ich mir heute schon geholt. er meinte das es klappen könnte da keine tiefen riefen drin sind.


    mal schauen ;) hauptsache der eimer läuft danach wieder ;)


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • Sascha, was hab ich dir imemr gesagt:
    Fahr nicht so schnell, schnall dich an und WIRF DIE ÖLPUMPE raus...
    Naja wie gesagt, hinterher ist man imemr klüger...
    Kann dir nen 80er Zylinder anbieten für den Übergang...

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • was anderes. wenn ich das zusammenfassend richtig verstanden hab reicht es beim stillegen der pumpe die welle zu entfernen
    und den kanal in der wanne dicht zu machen?
    oder muß ich die bohrung am gaser auch "umbedingt" zumachen?


    werde dann morgen die pumpe raushauen und das ganze fertig machen das ich spätestens Di wenn ich den zyli wieder habe
    das ganze gelumpe wieder zusammen bauen kann.....
    bei dem wetter net fahren zu können ist zum [IMG:http://www.planet-smilies.de/kotz/kotz_008.gif]


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love:

  • so noch mal ein update.
    hab mich eben an die ölpumpe gegeben.
    welle, ferder und ritzel sind raus. die löcher am gaser und wanne hab ich mit powerknete verschlossen.
    da ich die wanne weiter behalten will hab ich (aus mangels korken) das loch in der wanne mit powerknete zu gemacht.
    denke das wird ja reichen.
    jetzt brauch ich nur noch dichtungen stehbolzen und den zyli und dann geht es hoffendlich mit nem besseren gefühl weiter
    ohne die pumpe ;)


    btw.: die stehbolzen vom zylinder haben doch m7? irgendwie finde ich die net weder bei sip noch bei sck bzw
    bei sck konnten die die nicht vor art finden?
    wo kann ich die sonnst noch bekommen?


    greetz sain

    "Shes my life, shes so bad Shes the best ride I ever had" :love::love: