Vespa fährt ohne chocke nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa fährt ohne chocke nicht

      Hallo zusammen,

      ich hab mir vorgestern eine Vespa Pk 50 XL gekauft. Nachdem ich dann gestern ein bisschen herum gefahren bin, fiel mir auf, dass sie plötzlich nicht mehr schneller als 40 km/h ging. Als ich dann nach einiger Zeit auf die Idee gekommen bin den Schock (oder Chocke) zu ziehen ging sie plötzlich wieder hervorragend, wenn ich den Chocke allerdings wieder heraus tat, ging sie wieder bloß 40 km/h.
      Danach fuhr ich kurz bei einem Freund vorbei und zeigte ihm meine Erungenschaft. Als ich sie jedoch zum nach Hause fahren wieder anschmeißen wollte, war dies nicht mehr möglich. Erst als ich den Choke wieder anzog sprang sie an und fuhr, wenn ich jedoch den Chocke-Hebel unterm Fahren wieder heraus tat, kam die Vespa zum Stillstand.
      Als ich heute wieder fuhr war wieder das Problem, dass man den Chocke-Hebel ziehen musste um mehr als 40 km/h zu fahren.
      Der Verkäufer hat mir gesagt, dass die Vespa länger gestanden hat und dass noch alle Originalteile Verbaut sind.

      Bin ich richtig, in der Annahme, dass ich den Vergaser bzw. den Luftfilter reinigen muss um das Problem zu beheben?
    • Ja mach mal den Vergaser und Luffi sauber und sieh bei der Gaylegenheit direkt mal nach was Du für eine Hauptdüse verbaut hast.
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team
    • Hört sich fast so an als wäre die Hauptdüse zu klein oder der Vergaser ist verschmutzt... kann aber noch mehr sein ... Vom weiten schlecht zu sagen
      Würde mit Vergaserreinigen anfangen ... und dann mal sehen ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Wenn du den Choke (so heißt das Ding :D) ziehst bekommt sie mehr Sprit, ergo bekommt sie ohne Choke zu wenig Sprit. Also ist wie gesagt sehr wahrscheinlich irgendwas im Vergaser verstopft oder verschmutzt.

      Wenn der Verkäufer schon sagt, dass sie länger gestanden hat dann ist Vergaserreinigen fast immer das Erste auf der Liste.
    • So, hab jetz endlich mal zeit gehabt. Hab nun den Vergaser gesäubert und neue Zündkerze rein. Hab nur ne kleine Testfahrt gemacht, doch i denke sie läuft wieder gut, muss den Gaser jedoch morgen noch einstellen.
      Leider habe ich beim Auseinanderbauen (dachte zuerst ich muss bissl mehr schrauben, um an den Vergaser zu kommen:D) bemerkt, dass der Vorbestizer einen Unfall hatte und der Rahmen verzogen ist :cursing:. Mit dem werde ich noch ein Wörtchen reden müssen, da er mir zugesichert hat, dass er keine größeren Unfälle damit hatte...
    • Mit dem werde ich noch ein Wörtchen reden müssen, da er mir zugesichert hat, dass er keine größeren Unfälle damit hatte...

      Na dann viel Spaß beim Ohren lang ziehen?

      Habts an Kaufvertrag gemacht? Steht drinnen Unfallfrei?
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA
    • Nja dann hast ja richtig was in der Hand wo du ansetzten kannst
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA