Beim Schalten wird kein Gang eingelegt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Beim Schalten wird kein Gang eingelegt.

      Hallo Vespaprofis,

      mein Sohn fährt eine Vespa PK 50 XL Bj. 1993.
      Bei der letzten Ausfahrt ist er an der Kreuzung
      stehenbeblieben und konnte keinen Gang mehr
      einlegen.
      Der Kupplungszug und der Schaltzug sind intakt.

      Wie kann man die Fehlersuche eingrenzen?


      Vorab vielen Dank für Euere Unterstützung.

      Jürgen
    • Nur 1 Zug an der Schaltung? Also ne XL2? Dreht der Griff leer durch oder hat er soviel Widerstand, dass er sich nicht bewegen lässt?
      Mal versuchen, am Motor selbst du schalten, sprich mit nem Schraubendreher an die Schaltraste drücken.

      Gruß
    • Hi unter dem Motor kommt das Schaltkabel an, (blauer Pfeil) darüber ist ggf. eine Kunsstoffverkleidung mit einer Schraube festgemacht (roter Pfeil) die abschrauben und nachsehen ob sich da noch was bewegt. Die Außenhülle ses Zuges ist an dieser Stelle (gelber Pfeil) mit einem Clips gegen verschieben gesichert.

      klaus
      Bilder
      • Motor-xl2.jpg

        90,44 kB, 800×600, 68 mal angesehen
    • Hallo Klaus,
      hallo Duffy121,
      hallo Paichi,

      ich habe mir noch mal die Betriebserlaubnis angesehen.
      Titel: VESPA PK 50 XL
      Bj. 15.04.93
      Type: V5X3T S/N 2131xx

      Ich habe, wie Klaus vorgeschlagen, den Deckel am Getriebe gelöst und gesehen, dass die Klemmschraube vom
      Stahlzug abgefallen ist. Dadurch hat der Stahlzug keine Verbindung zum Getriebe.
      Ein manueles Schalten am Getriebe (bei gezogener Kupplung) ist nicht möglich.

      Kann sich durch das lösen des Stahlzuges im Getriebe etwas beschädigt worden sein?

      Vielen Dank vorab für Euere Unterstützung.

      Gruß

      Jürgen
    • Hi das schalten geht recht schwer, und nur wenn der Motor läuft oder das Hinterrad gedreht wird. Das ist eigentlich auch logisch, da die Schaltnasen von einem in das nächste Rad geschoben werden müssen und die in aller Regel nicht genau richtig stehen.
      Ich kann dich aber beruhigen, durch den losen Zug kann im Getriebe nix passieren. Mach den Nippel wieder fest, mach ne kleine Probefahrt und gut ist.
      klaus