Mein neues Baby macht mir sorgen

  • So hallo, ich habe die Vespa gekauft, vielen Dank nochmal für eure Beratung.
    Die Vespa sieht echt noch klasse aus. Die Testfahrt war einwandfrei.
    Doch als ich dann daheim war und gefahren bin is die mir regelmäßig während dem fahren abgesoffen. Auch an der Ampel säuft se mir ab wenn ich nicht Gas gebe. Ist sie dann ausgegangen, ist es eine Heidenabreit sie wieder in gang zu bringen, des dauert bis zu 10 mins.
    Ausserdem steht an der Schaltanzeige 1. Gang, Leerlauf (Punkt), 2. Gang, etc.
    Allerdings is der Leerlauf irgendwie zwischen dem 2 und dem 3 Gang. Allerdings is die Scheibe wo des draufsteht locker, aber die Nase wo da dran is, is in dem dafür vorgesehen Spalt. Ich verstehs nicht. Ich hoffe ihr könnt mir helfen


    Gruß


    Styler

  • sitzbank hoch, kasten rausziehen und am vergaser an der schraube etwas rumdrehen... so stellst du das standgas ein, und sie geht dann nichtmehr aus...

  • Also erstma wird das STANDgas nur deine Probleme an der Ampel lösen. Somit geht diese im Stand dann auch nicht mehr aus. Dein zweites Problem ist, dass bei dir höchstwahrscheinlich der Kupplungs- und Schaltzug verstellt ist. (Zumindest wenn ich dich richtig verstanden habe ^^) Bestell dir am besten auch die Vespa-Bibel, da wird genau erklärt, wie so etwas einzustellen ist.
    MfG


    Achja: Der Benzinhahn muss nach oben zeigen, wenn du weiter drehst, biste auf Reserve. Wenn der halb zu ist, kann das Ausgehen natürlich auch an zu wenig Spritzufuhr liegen ;)

  • Meine xl2 hatt nur Stellung on und off wenn Du das auch so hast dann muss die dünne spitze auf on stehen wenn Du ihn auf machen willst.

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.