Kupplung und Schaltung wieder in Betrieb nehmen nach Motorausbau

  • Bitte einfach zweiten Post lesen!
    Danke!


    Bitte letzten Post lesen!


    Edit:


    Jetzt bitte einfach nur noch letzten Post lesen :)

  • Also mittlerweile habe ich es geschafft sie wieder einzuhängen, aber leider schaffe ich es nicht sie richtig einzustellen.
    Dabei stellt sich mir folgendes Problem:


    Entweder ist sie so stark eingestellt, dass sie, ohne gezogen zu sein, schon leicht rausgeht und wenn man sie betätigt ganz rausgeht oder sie ist ohne gezogen zu sein ganz drin, aber kuppelt nicht mehr aus. Was mache ich da falsch?



    Mein zweites Problem ist die Schaltung:


    Ich kriege die Gänge nicht mehr so raus und rein wie früher, d.h. es gibt nicht das typische Klacken und "hineinspringen" der gänge sondern die Schaltung dreht lasch rum und die Gänge verrutschen ohne dass die Kupplung betätigt wird. Wer kann mir hierzu helfen?


    Grüße,
    thebadguy

  • Ja mit denen haben wir adjustiert, allerdings kommt es da bei uns auf jede zehntel Umdrehung an....
    Aus den Schienen ist nix gesprungen. Bin wie folgt vorgegangen:



    1. Adjustierschraube in die Schiene gesteckt und ganz reingedreht.
    2. Kupplung (am Motor) leich mit dem Daumen nach hinten, bis zum ersten Druckpunkt ab dem es schwerer geht, gedrückt.
    3. Kupplungsseil einmal mit Zange straff gezogen.
    4. Bolzen an dieser Stelle (#3) festgeschraubt.
    5. Adjustiert.



    Was mache ich da falsch?!
    Und weiß einer was mit meiner Schaltung los ist?

  • Genauso haben wirs auch gemacht, aber komischer Weise taucht der Leerlauf auch mal beim 3. Gang auf...d.h. die Gänge springen wie sie wollten. Und das große Problem ist, dass sie nicht einrasten, sondern dass die Schaltung wie das Gas einfach leicht zu drehen ist...

  • Na dass kann ich gleich mal überprüfen!
    Wie finde ich die genau? Plastikhaube des Lenkers ist bereits runter!

  • Die Züge müssen oben in den dafür vorgesehenen Plastikkappen stecken, diese sind entweder schwarz oder milchig.


    Unten müssen sie in den Justierschrauben stecken, und an allen 4 Enden müssen Metallkappen auf den Zügen sitzen

  • So nach einem weiterem Tag schrauben hab ich das mit den Gängen nun endlich hinbekommen.
    Hatte leider einen großen Fehler begangen: Habe die Schaltung falsch eingehängt, da ich folgendes gemacht habe:


    1. Gang mit 4. Gang vertauscht und den Mittelweg zwischen 3. und 4. Gang als Leerlauf angesehen.
    Deswegen sind die Gänge falsch aufgetaucht. Jetzt ist alles wunderbar und sie rutschen auch hervorragend!
    Auch das charakteristische "Einrasten" der Gänge ist jetzt wieder da:D


    Nur die Kupplung spinnt noch ein wenig.
    Wenn das Hinterrad frei schwingend in der Luft hängt und der 1. Gang eingelegt ist, jedoch die Kupplung gezogen, dann dreht das Rad langsam aber sicher.
    Ist das so richtig? Würde dann ja heißen, dass sie schleift oder denn nicht?

  • hast du neue kupplunsgbeläge verbaut?


    da kann es leicht sein das sie noch nicht richtig eingefahren sind. fahr einfach mal paar runden und es wird alles langsam werden=)

    Im GSF hättest du für diese Frage aufs Maul bekommen!!!
    => SUCHE BENUTZEN!!!




    "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"

  • Gut werde ich dann auch gleich in Angriff nehmen.
    Allerdings habe ich ein weiteres Problem bekommen:


    Gestern ist mir beim Einfahren mein neuer 75 DR einfach abgestorben...Naja erst rumgerätselt und nach langem rumprobieren bin ich auf die Zündkerze gekommen. Die gibt zwar einen Funken ab, trotzdem reicht dieser nicht aus. Habe eine B8HS von NGK. Zum testen habe ich die alte Zündkerze von meinem 50er Zylinder ( NGK B6HS ) reingeschraubt und er ist auf den ersten Kick angesprungen. Konnte auch wunderbar damit fahren ( <100 meter, weiß ja nicht ob sie passt ). Jedenfalls wollte ich fragen ob ich die jetzt drinnen behalten kann oder ob ich damit Probleme kriege! Die NGK B8HS entspricht 1:1 der Bosch W4AC. Soviel weiß ich. Aber hab keine Ahnung was die B6HS so bewirkt. Kann mir das einer beantworten?