Leistung nimmt bei meiner V50 stark ab

  • Hallo,


    Bin heute das erste mal eine etwas längere Strecke von sage und schreibe 14km gefahren.. wow.
    Also einen etwas steielren Berg nur sehr sehr langsam hochzukommen is ja normal. Aber dass die Leistung nach 5km abnimmt und am Ende die Vespa fast gar nicht mehr fährt halte ich für ein wenig komisch.
    Woran kann das liegen.


    Vor kurzem wurde ein neuer Zylinder reingemacht. Hab das Gefühl es hat auch irgendetwas mit dem Getriebe zu tun weil ich immer so ein komisches Pfeifen höre sobald ich mit Gang fahre. Im Leerlauf hört man das nicht.


    Kann mir jemand helfen?


    Grüße



    Edit: Bin gerade eben noch mal ein paar meter gefahren. Die ersten hundert Meter läuft sie ganz okay. Später tritt das gleiche Problem wie oben wieder auf.

  • Hi


    du schreibst das du einen neuen Zylinder hast. ist der eingefahren, hast du auch ne größere hd drin ? wenn nicht dann kommen die leistungseinbußen durch zuwenig schmierung.
    teste doch einfach mal während der fahrt mal den choke zu ziehen. wenn schneller oder einfach besser läuft dann brauchste ne größere düse.


    mfg basjoe

  • Danke,
    Aber ich hab an der Hubraumzahl nichts verändert. Es waren 50ccm und sind immer noch 50ccm.
    Naja, richtig eingefahren ist er ja noch ncht. bin ja noch keine 40km gefahren.
    Das dauert schon noch eine Weile. Aber kann es denn sein dass das daran liegt???

  • naja selbst neuen ori. 50ccm zylinder musst du einfahren mit ner größeren düse. meine reuse hatte nach einbau von neuen kolbenringen
    schon die von dir geschilderten probleme gehabt.


    mfg basjoe

  • Ahja. Ja gut das wär ja dann ne Sache!


    Was für ne Düse brauch ich denn?



    Wie is das mit dem Pfeifen?

  • einfach ne düse 2-4 nummern größer. weiß ja nicht was du ori. im vergaser hast.
    beim pfeifen tippe ich auf pinascoritzel.


    mfg basjoe

  • Also, war grad eben noch ne Runde fahren. Hab mal ne fettere Mischung in den Tank getan und die Lufteinlasschraube etwas nach innen gedreht. somit gelangt doch mehr sprit in den Motor oder?


    Naja, jedenfalls lief sie normal für den kalten zustand. dann hat die Leistung wieder abgenommen. aber auf einmal tats einen ungeheuren Ruck, der Motor heulte auf und ich für auf einer nahezugeraden FÜNFZIG!
    Hat auf jeden Fall höllisch spaß gemacht.
    Nach ner Kurzen Zeit is sie mir dann ausgegangen. Hab dann herausgefunden dass der Benzinschlauch etwas zu lang war. also hab ich ihn gekürzt.


    Danach lief sie nicht mehr soo schnell aber immerhin noch vierzig.


    Jemand ne Ahnung was diese kurze Leistungssteigerung zu bedeuten hatte?
    War das gut oder is das ein Anzeichen dafür dass der Motor bald am Arsch ist?


    Ach ja... sie verliert auch noch Öl. oder Sprit das weiß ich nicht.


    Jedenfalls nen schönen Abend. Grüße