Vespa 50 spezial springt nicht an... ?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vespa 50 spezial springt nicht an... ?

    Schönen guten Abend,..

    und zwar habe ich mir eine Vespa (Bj. 1978) gekauft, sie komplett restauriert, alles was dazu gehört..

    Heute, am lang-erwarteten Tag, habe ich versucht sie zum laufen zu bringen, aber es klappte nicht...
    Ich habe den älteren Kabelbaum benutzt, kann das ein großes Problem sein, obwohl die Kabel keine Schäden gezeigt haben?

    Oder könnte es der Kickstarter sein, denn wenn ich versuche zu treten, dann scheint es mir so, als wenn die "zähne" des Kickstarters zu stark abgerieben sind.. könte das sein?

    Die Zündkerze ist intankt und funktioniert, der Vergaser ist auch soweit ganz gut, oder sollte ich da irgendwelche Einstellungen noch beachten?

    Die Zündkerze war nun auch schon leicht feucht, nach dem Antreten, das heißt, dass der sprit wohl schon soweit vorgedrungen ist, ...

    Bitte helft mir.. danke!!
  • sprüh mal etwas starthilfe in den zylinder und trete nicht wie ein irrer auf den kickstarter...... mit gefühl ist besser.....
    was heißt die zündkerze ist intakt und funktioniert??? << zündfunke???
  • jaja, also der zündfunke kommt, nur beim antreten kommt es mir so vor, als wenn das nicht ausreichen würde, um die vespa anzukriegen,... also bei antreten macht der vielleicht nur eine umdrehung oder so...
    und was ist STARTHILFE???
  • es gibt sprit in sprühdosen
    dieses so genannte durch rutschen beim kicken hatte ich auch gehabt..
    ich habe einfach etwas leichter getreten und schwub war sie an....

    p.s. das ist starthilfe.......

    cgi.ebay.de/Starthilfe-Spray-M…ZWDVWQQrdZ1QQcmdZViewItem

    bekommste auch in jeder autoabteilung im baumarkt und co


    schraub die zünkerze raus und sprüh starthilfe rein , zündkerze wieder rein und kicken......

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Vespa_V50 ()

  • also hier mal ein bild von der welle kostet so um die 22 € dann rutscht nix mehr durch ( starter ritzel gleich mit wechseln 10 € )
    Bilder
    • Kickstarterwelle.gif

      6,09 kB, 100×75, 622 mal angesehen
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Hllöchen also ich hatte das selbe problem das die vespa nicht angesprungen ist.
    ich hatte auch einen zündfunke!!! die kerze war aber trotzdem platt!
    nachdem ich eine neue kerze drin hatte ist sie nach 2 mal treten angesprungen..
    Aber natürlich solltest zu zu erst da problem mit dem kickstarter in ordnung bringen
    Gruß Dennis
  • also ich habe jetzt mit starthilfe probiert, und es hat nicht geklappt.. habe öfters reingesprüht, aber es kommt nichts.. soll ich jetzt mal mit anschieben oder anrollen probieren??? oder soll ich schon den motor auseinander nehmen und den kickstarter wecheseln???
  • Wenn ein Zündfunke da ist und die Elektrik in Ordnung ist, liegts meistens am Vergaser oder am Kraftstoff.

    1.Vergaser komplett zerlegen und durchreinigen (oder beser beim Vergaserspezialisten den der hat Hochdruckgeräte)

    2.Möglicherweise hattest du alten Sprit im Tank, der auch verdreckt war und den Vergaser verstopft hat- Sprit wechseln und Tank innen reinigen, bzw.Filter reinigen

    3.Prüfen ob der Vergaser fest(und richtig) am Ansaugstutzen sitzt und ob keine falsche Luft dazukommt.

    4.Prüfen ob der Ansaugstutzen fest am Motorblock sitzt.


    Wenn du dir diese 4 Arbeitsschritte sparen möchtest würde ich mir einen Vergaser von einem Bekannten ausborgen von dem du weisst daß die Vespa fährt und den mal kurz reinhängen- wenn das Problem weiterhin besteht, weist du mit 100% Sicherheit, daß es am Vergaser nicht liegt, wahrscheinlich ist dann die Zündung defekt.

    Driver
  • also beim austauschen sind hier einige leut sehr schnell hab ich das gefühl....

    wenn er einen zündfunken hat dann is die zündung wohl nicht defekt höchstens verstellt.

    und das ritzel tauschen nur weil man jetzt verstärkt in den kickstarter tritt is wohl nur etwas für´s gewissen. da ja beim kicken ein zündfunke kommt wird das wohl auch nicht gleich kaputt sein.....tut ja seinen dienst....

    mach mal die punkte von driver durch und wenn das auch nicht funzt dann check mal den kabelbaum.

    mach mal die kabel vom lichtschalter vorne am lenker ab.
    vieleicht haste nur beim aus knopf die kabel vertauscht und die zündung wird jedesmal unterbrochen wie als ob du als den ´aus´ schalter drücken würdest.....

    ach und mit der starthilfe sollten weningstens zwei/drei kolbenschläge kommen.....wenn nicht würde es mein verdacht bestätigen das du den unterbrecher falsch rum angeschlossen hast...

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Vespa_V50 ()

  • so, also irgendwie haben wir noch viele weitere probleme, ist ja auch unsere erste Restauration...

    ELEKTRIK:

    also irgendwie wird der strom nicht unterbrochen, beim licht, wenn man den schalter betätigt... genauso ist das auch bei dem "Aus"-Knopf.. da passiert einfach ncihts, und strom kann weiter fließen.. das ist glaube ich nicht ganz normal oder???

    naja und sonst, also der Kraftstoff "´2% --- > 1/50-Gemisch ist doch auch richtig bei 50ccm Vespa special oder??? Bj 78
  • jaja doch klar... nehme ich gerne an,


    aber rufen sie lieber morgen an, weil ich jetzt weg bin.. bin aber gegen 8 halb 9 wieder da.. sonst telefonieren wir dann ncoh mal.. danke

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VespaBatti ()

  • Das Thema hat mich grad so gefesselt aber ich hab noch kein ergebnis gelesen....
    Wie siehts aus läuft sie??
    Drück dir die Daumen
    "Holzhacken ist deshalb so beliebt, weil man den erfolg sofort sieht"