Leistung hat auf einmal abgenommen + Einbau der Halterungsplatte für Scheinwerfer. 50 Special

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistung hat auf einmal abgenommen + Einbau der Halterungsplatte für Scheinwerfer. 50 Special

      Hallo zusammen,

      ich hab eine 50 Special, die bis gestern noch locker 60 km/h erreicht (bei einer laaaaaannnnnnnggggeeeennnn Straße), heute hatte Sie bemühungen 50 km/h zu fahren auf der üblichen Strecke. Außerdem hab ich das Gefühl das irgendwas das Hinterrad blockiert (ist beim Schieben schwergängiger als sonst). Kann mir vielleicht sagen was es sein könnte und wie ich das wieder beheben kann, will doch nicht auf die 10 km/h verzichten ;)
      Mein zweites Problem ist die verfi..... Scheinwerferhalterung. Wenn ich versuche die Halterung mit den beiden kleinen Federn dann fliegen die mir immer um die ohren und sitzen nicht in den kleinen vorgesehenen Löcher. Jemand ein Tip für die herangehensweise????

      Gruß Daniel
    • Bei mir hatte sich mal die Bremse verklemmt,
      d.h der Zughebel an der Trommelbremse ging nicht mehr ganz zurück sonder blieb hängen und bremste immer leich. Lag daran das er innen leicht rostig war.
      Problem dann mit WD40 und n bisschen herummgerüttel gelöst.
      Greets
    • Muss dazu sagen das alles halbwegs ok bis im 3. Gang funktioniert aber im 4. wird er nicht schneller sondern wird meist noch langsamer so das ich erst wieder in den 3. muss und ihn pushen muss.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von conti ()

    • Original von conti
      ich tanke 1:50, das ist doch richtig oder etwa nicht????


      Ja ist richtig, wie alt ist das Benzin denn?
      Kann der weiße Rauch vielleicht davon kommen dass Getriebeöl mit verbrannt wird?
    • Tach,

      würd die machina mal aufn ständer stellen, leerlauf rein, hinterrad entlasten. dann einfach mal das hinterrad drehen. sollte ohne großen widerstand und geräusche zu drehn sein. wenns hier irgendwie schwer geht kommen eigntlich nur die bremsen oder die lager in frage. wenn alles locker flutscht, liegt das problem im motor oder getriebe.
      weiß-blauer rauch bei nem kaltem motor würd ich als normal bezeichnen, hatten meine auch immer.

      mfg

      christian
    • Hallo zusammen,

      hab mal das Rad entlastet und am Rad gedreht ;)
      Das Rad klackert beim drehen, das Rückrad geht dabei ein wenig schwergängig!!! Bis zum driten Gang ist alles noch ok, ab dem vierten fängt er halt an nicht mehr anzuziehen und bleibt bei 40 km/h oder wird langsamer. Kann mir bitte jemand helfen?? Wenn es geht mit Bildern...wäre echt dringend bin auf meinen Schatz halt angewiesen.

      Dank im Vorraus
    • Also wenn sich axial und radial kein spiel am hinterrad zeigt, kannst du mal die zündkerze rausdrehen, und bei entlastetem hinterrad die einzelnen gänge durchschalten. nachdem die kerze drausen ist, sollte sich kein zu großer widerstand ergeben. sonst würde ich meinen, das du mal die motorlagerung überholen solltest. sollte jemand ne weniger arbeits- und kostenintensive idee haben, sollte er sie bitte äußern.

      mfg

      christian
    • wenn du die kerze entfernst hat der motor keine kompression mehr, und du kannst ihn frei drehen. also, raus mit dem funkenwerfer, und in den einzelnen gängen das gleich spiel wie vorhin im leerlauf. ein bischen widerstand wird schon zu spüren sein, aber, wie soll ich sagen, nicht zu schwer eben.