Leerlaufdrehzahl nur noch durchs Chocke ziehen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leerlaufdrehzahl nur noch durchs Chocke ziehen

      Guten Abend.

      Ich bin seit zwei Tagen stolzer Besitzer einer Pk50Xl Automatik,Baujahr 1995.

      Sie lief halbwegs gut, aber nun dreht sie vom Start an den Motor hoch. Wenn ich den Chocke ziehe geht die Drehzahl runter so das man vom normalen Standgas reden kann.Wenn ich den Chocke loslasse dreht der Motor hoch. Wenn ich alleine da durch das ich den Chocke loslasse fahre, komme ich auf 45 Kmh. Wenn ich zusätzlich noch am Lenker Gas gebe auf 50 Kmh aber dann wirds auch recht Laut.
      Bin damit heute so gefahren und nach dem Tanken funktionierte das ganze für 10 Minuten wieder Normal. Dann habe ich den Motor nochmal abgestellt(bin Kaffee trinken gegangen) und das Problem war wieder da.
      Nun kann ja nicht die Lösung sein das ich die Drehzahl über den Chocke regel obwohl sie damit ja normal fährt.
      Hat jemand eine Lösung oder einen Vorschlag?


      Desweiteren bin ich mir sicher das der Vergaser verstellt ist weil der Motor recht lange braucht um auf ne etwas hörere Drehzahl zu kommen und auch irgendwie sehr unruhig läuft.. Es sind ja nur 2 Schrauben dafür am Vergaser.
      Weiß einer von euch wie man den Vergaser bei der Automatik einstellt?

      Ach ja.Vor 2 Tagen lief alles noch halbwegs ohne Probleme. Dann habe ich festgestellt das der Auspuff locker ist weil eine Schraube fehlte und die andere nicht richtig angezogen war.Zum Beheben des Problems mußte ich leider den Motor vom Stoßdämpfer lösen und etwas ablassen.
      Zusätzlich hatte ich ein Loch im Tank. Habe nun einen neuen Tank dran und das ist auch alles Dicht. Allerdings bin ich mir net sicher ob das kleine Rohr im Tank oberhalb des Benzinspiegels sein sollte oder ob es richtig ist, das es im Benzi liegt. Seit diesen beiden "Reparaturen" ist dieses Problem halt vorhanden.


      Wäre euch echt für jede Hilfe dankbar.

      Liebe Grüße

      Micha

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kuddel ()

    • hi,

      ich würd mal checken, ob die drosselklappe im vergaser wieder in die "standgas"position zurückgeht. hört sich fast so an, al hätte sich der gaszug irgendwie verhängt, oder sich ausgehängt. nicht, das du immer "vollgas rumgurkst, ohne was zu tun.
      das problem mit dem sch**ß-trägen-motor hab ich auch, hab schon alles probiert, aber die automatik wird wohl nie spritzig hochdrehn. sollte hier noch jemand ne gute idee haben, da wär ich auch neugierig. man lernt ja nie aus.

      mfg

      christian
    • lass mal den gaser reinigen ich denke das wird helfen vergaser einstelen ganz normal wie überall schwarz ist gemisch und silber ist standgas ;)

      aso um die automatik spritziger zu machen kann man ein messingrohr nehmen und dieses auf maß der vario rollen schneiden den geht es etwas besser voran ;) ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sylle ()

    • Erstmal vielen Dank für eure Antworten.

      Also Gaszug und Drosselklappe sind in ihrer Funktion einwandfrei.

      Das die Automatik-Vespas träge sind, ist wohl normal aber meiner braucht echt 20-30 Sekunden bis er anrollt. Das ist besonders an Ampeln nicht besonders Lustig. Bis er dann Endgeschwindigkeit erreicht hat vergehen mindestens noch mal 2 Minuten. Also ich denke das ist schon etwas Extrem. Oder?
      Habe mich bisher noch net getraut den Vergaser auszubauen.Werde ich dann heute wohl mal nachholen.
      Die beiden Einstellschrauben für den Vergaser kann ich auch drehen wie ich will. Bringt keine Reaktion auf den Motor. Mal abgesehen davon das er etwas mehr Rauch Produziert.

      Was mir noch aufgefallen ist. Sobald ich das Licht anmache geht die Drehzahl des Motors direkt runter.Also ohne Licht ist der Anzug etwas besser. Darf das sein?


      Liebe Grüße

      Micha
    • zu der vario-problematik kann ich nich viel sagen, aber die kleine sache mit dem benzinröhrchen... also wenn dieses röhrchen nicht in der fassung sitzt ist der benzinhahn immer offen, egal wie du drehst.
      versuch es mal so reinzubekommen, wenn nich geh zu ner werkstatt die haben da spezialwerkzeug. kann aber auch sein, dass da nichts mehr zu machen ist und du nen neuen benzinhahn brauchst (ca. 20EUR) wenn du das willst.
      grüße, max
      89er PK 50 XL, 75DR, HD 72, 16/15F, Sito Puff, läuft!
    • Dann kann es ja an diesem Benzinröhrchen nicht liegen.

      Habe hier im Forum gelesen das es net so gut ist wenn der Benzinhahn immer offen ist. Werde dann mal nen neuen Kaufen und Einbauen.
      Mit der Werkstatt ist einfacher gesagt als getan. Habe gestern schon drei Werkstätte angefragt wegen meines Problems. Bei allen drei habe ich zu hören bekommen das sie an mein Model nicht mehr Arbeiten weil man wohl ganz schlecht Ersatzteile bekommt und ihnen der Aufwand zu Groß ist.
      Liebe Grüße

      Micha
    • allso wenn der Motor nur mit shoke läuft, ist das ein Zeichen für zu wenig Benzin.
      Hast Du vor dem Einbau den neuen Tank gereinigt? Das alles hört sich nach Dreck an.
      Durch den Shoke wird dann der Benzin angesaugt und der Motor läuft. Zu dem langen Rohr am Benzinhahn, das Rohr ist als Überlauf gedacht wenn sich der Benzin im Tank ausdehnt, sonst würde der Benzin durch den Deckel austreten und über den gesamten Roller laufen. Das Rohr ist IMMER offen. Der Benzinhahn schließt nur die Benzinzufuhr welche durch das Sieb im Tank erfolgt.

      MfG klaus
      Bilder
      • Benzinhahn1.jpg

        59,13 kB, 1.248×960, 126 mal angesehen
      • Benzinhahn.jpg

        34,51 kB, 997×543, 120 mal angesehen

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von kasonova ()

    • Guten Abend

      Also,habe heute den Vergaser und den neuen Tank mal gründlich gereinigt.
      Das Problem mit dem Hochdrehen hat sich damit erledigt. Die Beschleinigung ist auch etwas besser geworden.Allerdings braucht er an der Ampel,wenn ich Gas gebe immer noch 8 Sekunden bis er die Drehzahl erreicht hat für die Automatik. Ist das normal?

      Bei mir liegt das Rohr im Benzin drin, fast auf dem Boden vom Tank. Wollte ja eh morgen nen neuen Benzinhahn kaufen. Dann dürfte das Problem auch erledigt sein.

      Gibt es eigentlich nen passenden Auspuff, der die Vespa etwas leiser macht? Habe bei mir den Orginal Auspuff dran und der Vorbesitzer sagt das er nix dran gemacht hat. Aber selbst nachdem ich nun die Dichtungen erneuert habe und alles fest ist, bin ich mit meiner Vespa immer noch lauter als ne Harley-Davidson. Das ist mir irgendwie Peinlich.

      Liebe Grüße

      Micha