meine vespa springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • meine vespa springt nicht an

      hi
      ich habe ein großes problem, denn meine vespa ist einfach während der fahrt aus gegangen und geht seit dem nicht mehr an. zündkerze, vergaser und auspuff habe ich schon untersucht und gereinigt, aber es geht immernoch nicht . Zündkerze ist auch nass und beim ankicken knallt es immer mal wieder und um den vergaser bildet sich rauch. hat jemand ein plan was da los sein könnte???
      mfg
      kali
    • Eventuell Halbmondkeil abgeschert? Hört sich meiner Meinung nach irgendwie nach Zündung an, wenn Sprit ankommt und er nur "fehlzündet" könnte der Funken zu spät kommen? Wenn du nen polradabzieher hast, schau mal nach.
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • das polrad hab ich schonmal abgemacht, aber ich hab mal gekickt und dabei die kerze an den zylinder gehalten und dann kamen schöne funken. kann der zündzeitpunkt trotzdem verstellt sein ? der keil ist drin, denn ich hab es erst gestern gemacht. wie stell ich den zeitpunkt genau ein ?
    • Naja, wenn er funkt, ist die Zündung schonmal heile. Wichtig ist aber, zu welchem zeitpunkt der Zündfunke kommt, eben bei wieviel Grad Vorzündung.
      Zur Zündungseinstellung:
      schrauberling.de -> Tuning -> Zündung

      Aber wenn dein keil noch heile ist, sollte sich die zündung nicht verstellt haben...ich denk mal weiter nach. ;)
      Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
    • da es bei mir bei so vielen vespen in letzter zeit geholfen hat mein favorit: check mal den unterbrecherabstand und tausch den unterbrecher, falls die kontakte nicht mehr so toll aussehen. :D

      ne gute anleitung dafür hab ich auch gleich parat: klick

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cmon ()