Totalausfall der Elektrik bei einer XL1 ohne E-starter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Totalausfall der Elektrik bei einer XL1 ohne E-starter

      Bei einer Ausfahrt gestern hat der Scheinwerfer geflackert. Als ich dann angehalten habe, gingen alle Lichter aus. Bis auf die Tankanzeige, Zündung und Hupe lief dan garnichts mehr. Also habe ich alle Bauteile hinterm Ersatzrad mit Teilen von einem anderen Roller getauscht. Dann ging wieder Fern und Abblendlicht, allerdings nur im Scheinwerfer und nicht im Tacho oder Hinten. Dann habe ich den Stecker an der Schwinge mehrfach Auseinandergezogen und alle Spulen durchgemessen aber es läuft immer noch nichts. Wer weiss weiter?
    • Ich habe jetzt mal eine 12v-lampe and die Lima direkt angeschlossen und beim treten leuchtet sie. Das müsste eigentlich bedeuten,dass die Lima in Ordnung ist. Ausserdem kommt die Masse vom Anschluss an der Schwinge bis zum Scheinwerfer durch. Nach vielen ein- und aussteck-versuchen am Gleichrichter und am Spannungsregler ging überraschnderweise auch die zum Fernlicht passende Lampe im Tacho wieder. Dann habe ich am Stecker bei der Schwinge 14V~ angeschlossen und kann nun auch so den Scheinwerfer, Hupe und Tankanzeige betreiben. Interessant ist, das wenn ich den Scheinwerfer ausschalte, der Trafo stark brummt also stark belastet wird. Trotzdem weiss ich nicht weiter.
    • Die Lösung

      Das Problem habe ich schon beim Wechseln des Gleichrichters gelöst. In der Situation, in der er durchgebrannt ist, habe ich in beide Richtungen geblinkt, gebremst und das Licht war an. Das heisst, mir sind einfach alle Birnen durchgebrannt. Jetzt geht wieder alles.
    • mal ne zwischenfrage
      wie kann man gleichzeitig in beide richtungen blinken? weil das unsere Vespas nen Warnblinker haben wär mir neu ?(
      Hubraum bestimmt wie schnell du in die Wand einschlägst, Drehmoment wie tief....
      (by Zonk)
    • Beim Linksabbiegen(blinker nach links) hat das Flackern angefangen und alle Lichte gingen aus. Dann habe ich nach dem Abbiegen nach Rechts geblinkt um zu zeigen, dass ich an den Rand fahre. Bei der Ganzen Geschichte war das Abblendlicht an und ich habe einmal das Bremspedal getreten.