Kein 3ter Gang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kein 3ter Gang

      Hallo,

      ich habe ein Problem mit meiner Vespa 50N Spezial bj.77

      es ist eine 4 Gang aber sie läst sich beim Fahren nur 3 mal schalten. Wenn ich
      die Gänge im Stand durschalte bekomme ich alle 4 Gänge rein jedoch ist der 3te
      dann kein gang sonder Lehrlauf. Der 4te geht dann wider ohne Probleme. Alle
      anderen Gängen gehen wie gesagt ohne Probleme auch der Lehrlauf zwischen 1 und
      2.

      Was ist da Falsch? Schaltklaue? oder einstell Sache?

      Habe eig. Keine Lust den Motor auf zu machen weil sie sonst 100%tig läuft.

      danke für alle Antworten
    • ist das irgendein besonderes Problem oder wiso meldet sich hier keiner?
      Habe bis jetzt immer gedacht es wäre die Schaltklaue wenn ein Gang nicht reingeht.
      Lasse mich gerne belehren nur mich wundert es das von den Profis hier auch keiner eine Antwort drauf hat.
      Beim fahren macht sich das problem übrigens auch bemerkbar das wenn man sich aus versehen etwas verschaltet
      zwischen Gang 2 und 4 und in den dritten rutscht das der leerlauf drin ist. Also nicht nur im Stand der leerlauf.

      Mfg Tobias
    • wenn der dritte gang ein leerlauf ist dann kann es nätürlich sein das du nur ne 3 gang hast und wo du meinst das ist der dritte gang ist in wirklich keit zwischen dem 3-4 gang stehst deswegen ist das wie ein leer lauf... oder bekommst du im stand 4 gänge richtig rein???
    • Wie kann es denn passieren das dadurch der dritte Gang nicht mehr geht?
      Kann mir da grad nichts drunter vorstellen, wenn der erste oder letzte nicht geht is klar das hatt ich auch schonmal aber der dritte?

      Mfg Tobias
    • um das Problem nochmal genauer zu beschreiben:

      Beim fahren kann man meist dreimal schalten und man kommt in den dritten einfach nicht rein. Manchmal bleibt man aber unbewusst im 3ten kurz hängen dort ist dann aber kein gang sonder ein lehrlauf. Das bezieht sich jetzt auch nur auf das was ich am Schaltgriff sehe welcher gang drin ist evt. bin ich dann ja auch erst im 3ten wenn der 4te angezeigt wird oder so. Im stand kann ich immer 4mal schalten nur das wenn der 3te angezeigt wird dort wider ein Lehrlauf ist. Ich weiß hört sich komisch an is aber so ;)

      Werde dann morgen mal anhand der Motor nr. Nahgucken ob es ein 3gang Motor oder 4gang ist und berichten.

      Laut papieren ist es ein 4gang und ich halte es auch für fast unmöglich das da mal ein drei gang Motor drunter gekommen ist.
    • So jetzt mal Butter bei die Fische:

      Was hier benötigt wird sind Hintergrundinformationen:

      Wie lange haste die Kiste schon? Was weißt du darüber? Was wurde gemacht? Hastes selbst gemacht?
      Gingen vorher alle 4 Gänge? Fährt die Kiste normal oder nur schwer an?

      Bis auf Weiteres geb ich dir folgende Problemlösungen zur Auswahl.

      Züge/Griffposition falsch eingestellt
      Züge flaschrum angeschlossen
      Falsche Schaltklaue verbaut
      Schaltklaue/Gangscheibe/Getriebe kaputt
      3 Gang Getriebe
      Maus im Getriebe, welche die Schaltgabel während der Fahrt festhält

      Wie du sicherlich bemerkt hast wird die Fehlerwahrscheinlichkeit von oben nach unten unwahrscheinlicher. ;)
    • Also habe grade mal die Motor nr. nachgeschaut

      V5A4M 120387

      Wenn ich das richtig sehe ist dieser Motor bei scooterhelp
      nicht gelistet gibt es noch andere Seiten?

      Ok Hintergrundinformationen ist kein Problem aber wollte
      euch das eig. Ersparen :D

      Setup:

      16/16 Delorto mit mallosi lufi
      Polini Membran Ass
      75ccm DR
      Polini links
      verstärkte kupplung
      Einlass gefräst??? (weiß ich nicht genau)

      vmax: 62 mit navi, 70 aufem Tacho
      anfahren geht super Beschleunigung im 1sten und 2ten Gang
      ist top.

      ob sonst noch was drin steckt kann ich nicht genau sagen da
      ich denn Roller noch nicht so lange habe.

      Zuletzt stand der Roller ca. ein halbes Jahr davor wurde er
      regelmäßig gefahren.

      Der Motor würde mal von einem Fachmann überholt was da genau
      gemacht wurde weiß ich leider auch nicht liegt auch schon länger zurück
      (schätzungsweiße 5jahre). Die Person die die arbeiten durchgeführt hat hat ne
      ganze Scheune voll Vespas stehen somit gehe ich davon aus das da nicht
      gepfuscht wurden aber wissen tue ich es nicht.

      Der 3te gang geht schon ewig nicht mehr. Ob das vor oder
      nach dem überholen war weiß ich bzw. der Vorbesitzer leider auch nicht mehr.

      Den Vergaser habe ich mal ausgetauscht der ass war aber
      schon drauf. Den Auspuff habe ich auch drunter geschraubt. Außer das ich mal
      einen Kupplungszug gewechselt hab hatten alle andern Sachen nichts mit der
      Schaltung zu tun.

      Wie man merkt fehlen mir die Details zum Roller

      Hoffe es hilft euch aber weiter

      danke für alle Tipps
    • naja
      das heisst doch aber, dass der 3 gang beim vorbesitzer schon mal gegangen sein muss... oder?
      einziger wirklicher tipp der mir einfällt... motor spalten ;) dann weißt worans liegt...
      INN-TEAM
      Sektion Rosenheim

      Sei immer Du selbst mein Sohn
      Es sei denn, Du hast die Möglichkeit Batman zu sein
      Dann sei Batman!

      PKRacer:
      Also wenn das wirklich ernst gemeint war, gebe ich mich an dieser Stelle einfach geschlagen...