Probleme bei Demontage mit elektr. Zündung nach Umbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme bei Demontage mit elektr. Zündung nach Umbau

      Hi Leute,

      ich bin neu hier und komme gleich mit einem Problem.

      Ich habe eine VBB mit einem PX Motor ausgestattet, welchen ich auch noch von Unterbrecherzündung auf kontaktlose Zündung umgebaut hatte. Ich habe mir bei vespa-classics-parts eine PX Zündung gekauft, welche ich ohne große Voreinstellung erstmal montierte. Um die Zündung genau einstellen zu können müsste ich das Polrad, welches zusammen mit dem Lüfterrad vergossen ist, nochmal demontieren. Und genau hier hakt es!

      Das Lüfterrad sitzt locker auf der Welle, aber verkanntet sich aber irgendwo und läßt sich absolut nicht abziehen. Da macht mich fertig!!!

      Hat jemand irgend eine Idee wie ich das Ding abbekomme??

      Mit ein wenig "Gewalt" hab ich es schon wenige mm weiter ab bekommen, aber es klemmt regelrecht...



      Ich hoffe auf eine Erleuchtungm vielleicht steh ich ja einfach voll auf dem Schlauch...



      Danke schonmal...Gruß

      Thomas
    • Nen Polradabzieher hast aber verwendet?

      Wenn schon locker auf der Welle und nur noch von den Magneten gehalten hilft nur sanfte Gewalt.
      Evtl hat sich ja der Halbmondkeil irgendwie verkantet...
      Biete nix mehr an...
    • Polrad abzieher hab ich nicht gebraucht...

      Die Idee mit dem Keil is gut, vielleicht kann ich ihn wenn er verrutscht ist von Vorne mit einer Nadel etwas gerade rücken...werd ich morgen versuchen!

      Es ist ja eigentlich keine Kante mehr da wo das Ding sich verhaken kann,oder?



      Danke und Gruß

      Thomas