Meine Lusso "frisst" Lichtmaschinen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine Lusso "frisst" Lichtmaschinen

      Hallo Leute,

      ich habe mit meiner 94er PX 80 Lusso ein dickes Problem, nachdem kein Licht, Hupe, Blinker mehr ging habe ich die LiMa durchgemessen, mit dem Ergebnis, daß am blauen Kabel kein Strom ankam. Danach habe ich die LiMa ersetzt, diese hielt genau 5 sekunden und liefert nun auch keinen Strom mehr. Kennt von euch einer diesen Fehler oder hat eine Idee wo ich das Suchen anfangen könnte. Besten Dank



      Tobi
      I love my Popperklo :-)))
    • ich würde am ehesten mal alle kabel zum rahmen (also schwarz blau zum rahmen abziehen und nochmal bei laufendem motor wechselspannung zwischen blau und schwarz messen.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Danke Danke einstweilen, jetz muss ich erst mal LiMa nummer zwei einbauen :). Mein Bruder meinte , daß evtl auch der Spannungswandler nen Kurzen haben könnte, den werde ich vorm nächsten LiMa Versuch auch mal uswechseln , nicht daß es mir noch eine LiMa zerstört. Ach ja falls von euch jemand ne kaputte Lusso LiMa sucht, habe jetz schon zwei günstig abzugeben *gggg* ?(
      I love my Popperklo :-)))
    • also neuigkeiten, LiMa gewechselt mitsamt dem Spannungsgleichrichter. Strom fließt LiMa hält durch , aber ich habe auf keinem Bauteil Strom, also nix Licht, Blinker, Hupe, Tankanzeige, ich glab i werd noch wahnsinnig mit dem Ding. Hat irgendeiner ne Idee, tausche auch gerne die ganze PX 80 Lusso gegen einen 125er Lusso Motor plus a bisl Geld ;)
      I love my Popperklo :-)))
    • die ganze 80er für 150 euro? nehm ich :)

      wenn du willst, komm nach nürnberg, dann mess ich dir die ganze elektrik einmal durch, so schwer is datt nicht ;)
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • löl, naja wenn Du auf die 150 euronen noch nen 125er Lusso Motor drauflegst können wir drüber diskutieren :)



      na mal schauen wegen durchmessen, besten dank fürs Angebot wegen durchmessen, komme da evtl drauf zurück 8o



      Nachtrag heute, 10.5.2009.

      nach ewigem hin und hergemesse und einem echt tollen Telefonat mit chup ( Danke nochmals für deine Nerven ) hab ich den Fehler gefunden.

      zum einen war es das LüRa neues drauf und schon hat es richtig gestromt, zum zweiten war es ein Massefehler am Licht vorne . Jetz läuft se wieder, morgen noch den Bremslichtschalter erneuern und dann zum TÜV. Danke für alle netten Tipps hier, und bis demnächst froehlich-) :thumbsup:
      I love my Popperklo :-)))

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M-TT511 ()