schwacher Strom

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • schwacher Strom

      hallo!
      folgendes problem.

      wenn ich das normale licht einschalte, ist das nicht richtig hell - ca. nur halbe leuchtleistung. blinker und bremslicht glimmen nur leicht, tankanzeige auf null(obwohl voll), instrumentenbeleuchtung nicht zu erkennen.

      schalte ich das licht aus haben blinker und bremslicht normale funktion, auch die tankanzeige und instrumentenbeleuchtung funktionieren korrekt.

      hupe geht immer gleich laut.

      habe eine pk50xl2 ohne anlasser und batterie....

      bin mit meinem latein am ende
      Wer diskutiert wird intubiert, wer randaliert wird relaxiert!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von king vespa ()

    • Denk auch das es ein Masseproblem ist.
      Prüf die Massepunkte am Lenkkopf.(Kabelschuhe am Scheinwerfer....ect,)
      Abhängig halt davon wie deine Masse zum Licht geschalten wird!
      Masse am Kombischalter schliess ich fast aus,da die Hupe funktioniert.
      Am besten Stromlaufplan zur Hand nehmen und prüfen...

      Gruss
    • so ihr lieben....!

      was haltet ihr von der möglichkeit, das der der den spannungsregler gewechselt hat die kontakte am regler falsch gesteckt hat????


      wenn ich wüsste wer das rindvieh war........

      .....ich war es selber - hab mir selbst ans bein gepisst!!!!

      ich könnte brechen, aber nun ist alles gut - und das ist das wichtigste!!!

      danke trotzdem für die hilfe!!!!

      :)
      Wer diskutiert wird intubiert, wer randaliert wird relaxiert!