Spritsorgen bei PX 80 Lusso...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Spritsorgen bei PX 80 Lusso...

      Hallo zusammen,

      nun braüchte ich dringend Eure Hilfe. Bei meiner von mir frisch restaurierten Px 80 Lusso, habe ich ein Problem.

      Der Roller läuft sehr gut, bis ca. 2,5 Liter Sprit aus dem Tank verbraucht sind. Dann bleibt er stehen...wysiwyg image.

      Kippe ich den Roller dann kurz mal auf die "Vergaser-Seite", also nach rechts, so läuft er wieder kurze Zeit. Ich habe im Forum auch schon verschiedene Beiträge, von einem ähnlichen Problem gelesen. Daraufhin habe ich die Verlegung des Benzinschlauches kontrolliert, aber das ist alles OK. Kein Knick, der Schlauch führt nach unten, unter dem Benzinhahn durch, usw,usw.... Ich habe den Benzinschlauch auch so kurz wie möglich gehalten, allles nach Vorschrift also. Dann habe ich mal den Benzinschlauch vom Vergaser gelöst und dann festgestellt, daß der Fehler mit dem Niveau bes Tanks zum Vergaser zu tun haben muß. Fülle ich den Tank wieder voll, dann läuft auch wieder Benzin nach, was mir rein physikalisch auch klar ist, weil das Niveau wieder steigt.wysiwyg image

      Was ich aber nicht verstehe, ist, daß andere PXén eiwandfrei laufen, nur z.B. meine nicht. Es kann doch nicht sein, daß man bei ca.8 Liter Tankvolumen, nur effektiv 2,5 Liter zur Verfügung hat und das war´s dann... :wacko:. Ist das etwa generell eine Fehlkonstuktion ???? Gibt es einen anderen Tank, wo der Benzinhahn tiefer im Rahmen sitzt, oder........

      Für jeden Tip wäre ich sehr dankbar, weil sonst macht mir der Roller überhaupt keinen Spaß mehr :(

      Vielen Dank jetz schon mal

      Ciao

      Jochen

      edit mono: html zeugs entfernt!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ratzefatz ()

    • Hallo

      Hatte ein ähnliches Problem dank eines defekten Tankdeckels der nicht entlüftete.

      So entsteht ein unterdruck im tank und der Sprit läuft nicht nach.

      Solltest mal danach schauen.

      Zweite Möglichkeit Schwimmernadel Schwimmer schek mal den Vergaser und das kleine sieb.

      Macht der Spritschlauch vielleicht ein knick beim einfedern?

      Sonst fällt mir auf die schnelle auch nicht mehr ein.

      Tüftele grad an einem anderen Phänomen.

      Bis dann