Cosa Bremse geht nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Cosa Bremse geht nicht

      Hallo, hab mir vor kurzem eine Vespa Cosa 200 gekauft. Leider geht die Fußbremse nicht. Ich hab schon geschaut ob irgendwo Bremsflüssigkeit austritt aber es ist an beiden Radbremszylinder nix zu sehen. Auch der Hauptbremszylinder ist trocken. Die Bremse baut einfach keinen Druck auf. Ich denke mal das der Hauptbremszylinder eventuell defekt ist. Der Vorbesitzer hat noch gesagt das er schon versucht hat zu entlüften es aber nicht geschaft da das Pedal keine Druck aufbaut. Gibt es denn einen Reperatursatz für den Hauptbremszylinder? Die Radbremszylinder würd ich dann gleich mit überholen - da hab ich schon gelesen das es ein Rep.satz gibt. Wollte nur mal fragen ob ich auf dem richtigen weg oder ob es noch eine andere möglich geben könnte warum die Bremse nicht funktioniert. Bin für jeden Tip dankbar!!!
    • Du kannst die Cosa Bremse nicht ohne Spezialwerkzeug entlüften....

      die Leiitungen sind zu lang.......

      kauf Dir beim Hein Gericke für ca 50€ son Unterdruck-Bremsenentlüftungs-Set

      das Teil benutzen wir hier auch in der Werkstatt...

      und kauf Dir ne Literflasche Bremsflüssigkeit.....

      Rita
    • Ja da hab ich auch schon dran gedacht. Hab mich nur gewundert das da überhaupt nix ankommt an den Radbremszylindern. Dann werd ich mir mal so ein Teil besorgen und dann seh ich weiter. Hoffe es klappt dann so. Falls nicht, gibt es denn überhaupt einen Rep.satz für den Hauptbremszylinder?
    • So nun hab ich das ganze mal mit der Entlüftungspumpe probiert aber irgendwie gehts damit auch nicht weiter. Ich kann hinten wie vorne mit dem Teil am entlüftungsdingens pumpen wie verrückt da kommt nur ganz wenig bremsflüssigkeit raus. Hab´s auch mal mit zusätzlich pumpen am pedal versucht - hat auch nix gebracht. Vielleicht hat ja noch jemand einen tip für mich bevor ich mir alle Teile neu kaufen muss.
    • Ja so hab ich´s gemacht. Aber ich kann da pumpen bis der zeiger von der pumpe am anschlag steht aber da kommt so gut wie nix raus (vorne und hinten genau das gleich). Hab die entlüftungsnippel auch schon sauber gemacht - hat nix gebracht. Hab mit ca. einer halben std pumpen ca. die hälfte des ausgleichsbehälters durchsaugen können - das ist doch nicht normal oder? Sehr sehr seltsam, ich zweifel langsam an meinen fähigkeiten :) Na werd wohl nicht drum rum kommen mal alles zu zerlegen.
    • So nun hab ich den Übeltäter gefunden. Es ist der Hauptbremszylinder!!! Die Kolbenstange die in den Zylinder geht lässt sich ohne wiederstand bewegen. Es fühlt sich so an als ob von der Kolbenstange etwas abgegangen ist und die Dichtmanschette innen jetzt nicht mehr mitbewegt wird. Dann ist´s auch klar das die Bremse keinen Druck aufbaut und ich auch mit der Entlüftungspumpe keine Bremsflüssigkeit raussaugen konnte weil wahrscheinlich das abgefallene Teil im Zylinder den ausgang zu den Bremszylinder verstopft. Dann ist wohl ein neuer Bremszylinder fällig. Jetzt muss ich nur noch die blöden Bremsleitungen abbekommen :(
    • Hab schon alles ausgebaut, der Kolben war im Zylinder festgegammelt. Hab ihn dann durch sanfte Hammerschläge außen auf den Zylinder dazu bewegen können wieder raus zu kommen. Bestell jetzt noch nen Rep.satz, mach alles schön sauber und dann sollte das wieder funzen. Das ich mit der Pumpe nix aus den Bremszylindern saugen konnte lag daran das der Kolben genau in der Stellung fest war in der keine Bremsflüssigkeit aus dem Vorratsbehälter nachlaufen konnte.