Mein Motor / Vergaser zieht Falschluft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein Motor / Vergaser zieht Falschluft

      Liebe Vespagemeinde,

      ich baue mir gerade einen Ersatzmotor zusammen, damit ich den anderen (derzeit platt) so richtig bearbeiten kann.

      PK50 s Rumpfmotor mit kleinem Konus abredrehtes Lüfterrad mit 12V elektronik, gefräst 3.00 Primär, 19.19 Vergaser, verstärkte Feder, 85er DR, Sito Plus.

      Habe alle Simmerringe und Lager neu gemacht, neue Dichtungen überall, hab das Ansaugflansch geplant und das ganze dann auf selbstgebautem Motorständer angeschmissen.

      Das Teil Läuft, sabbert nirgends Öl raus und die Motorbelüftung zeigt nix an (der darübergesteckte Ballon geht weder auf noch fällt er in sich zusammen).

      Nur lässt sich die verdammte Drehzahl überhaupt nicht einstellen. Also hab ich mit nem Fahrradschlauchende den Ansaugstutzen verschlossen und das ganze mit ein wenig Luft vom Kompressor versehen und ein Bischen durchgetreten.(Vorher alles schön mit ein Bischen Spülilösung eingesprüht, aber nirgendwo Bläschen zu sehen (der Druck fiel auch nicht gleichmäßig ab sondern nur senn der Schieber öffnete).Keine Bläschen an den Simmerringen Limaseite, Achsausgang, Zylinderfuß, Zylinderkopf, Ansaugrohr Flansch.

      Dachte mir, es kann nur noch im Vergaser irgendwie sein, also hab ich das Schiebergehäuse neu abgedichtet, Die Dichtung des Schieberarms ausgetauscht und den Aufsteckflansch Motorseitig mit Fahrradschlauch abgedichtet und nebenluftdüse geschlossen.

      Ich konnte das Standgas immernoch nicht einstellen. Was kann ich noch machen ?

      Bitte helft mir, ich weiss echt nicht mehr was ich noch machen kann !

      Wie macht Ihr das oder besser, wie machen das die Profis, bei denen soetwas immer gelingt ?

      Vielen Dank schonmal im Voraus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von goldvespa ()

    • WElchen Luftfilter hast Du drauf? Probiere es mal ohne Luftfilter. Dann sollte sich die REuse einstellen lassen.
      Wenn nicht kann man alternativ auch nochmal ne andere, saubere Nebendüse verbauen.

      Ich hab am WE bei ner PK automatik den Motor rausgerissen, Ansaugstutzen, vergaser, Membran gereinigt, neu gedichtet-ERgebnis lässt sich nicht einstellen, dreht erst hoch, läuft kurz ruhig und geht aus.

      Luftfiltermatte rausgeschmissen zum ND-Wechsel, laufengelassen, und


      Tätäääääää: sie lief wie ein Uhrwerk und tuts immer noch :D
    • Original von elbochos
      WElchen Luftfilter hast Du drauf? Probiere es mal ohne Luftfilter. Dann sollte sich die REuse einstellen lassen.
      Wenn nicht kann man alternativ auch nochmal ne andere, saubere Nebendüse verbauen.

      Ich hab am WE bei ner PK automatik den Motor rausgerissen, Ansaugstutzen, vergaser, Membran gereinigt, neu gedichtet-ERgebnis lässt sich nicht einstellen, dreht erst hoch, läuft kurz ruhig und geht aus.

      Luftfiltermatte rausgeschmissen zum ND-Wechsel, laufengelassen, und


      Tätäääääää: sie lief wie ein Uhrwerk und tuts immer noch :D



      Hallo Was meinst du den genau mit `Luftfiltermatte rausgeschmissen zum ND-Wechsel`?

      Was ist die luftfiltermatte und was heist ND-Wechsel?

      MFG ANTONI