V50 stottert im oberen Drehzahlbereich

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 stottert im oberen Drehzahlbereich

      So, ich bin's noch mal, hab da noch ein Problem:

      Fahre meine V50 Spezial seit 350 km mit einem Malossi 75ccm Grauguss, 16.16 Vergaser mit 72 Düse, LeoVince left und Pinasco Ritzel. Lief so einwandfrei - 70 km/h und ordentlich Leistung. Kerzenbild bis dahin Rehbraun.

      Habe nun endlich meine Zündung auf 17° eingestellt, davor noch Unterbrecher auf 0,4 mm und seit dem stottert sie im oberen Drehzahlbereich, sprich so ab 60 km/h. Kann aber auch Zufall sein, das das zeitgleich passiert ist.

      Hat jemand eine Idee, woran das liegen könnte?

      Muss ich bei einem anderen Zündzeitpunkt auch anders bedüsen?

      Grüße, Alex.
    • Moin,

      wenn dein Unterbrecher nicht nagelneu ist, nicht auf die vorgeschriebenen 0,4 einstellen, das führt unweigerlich zu flattern bei hohen Drehzahlen und somit zu stottern. 0,4 konnte ich bisher wirklich nur bei nagelneuen Unterbrechern einstellen die auch bei hoher Drehzahl stabil öffnen und schließen. Bei meiner Alltags-V50 fahre ich 0,25 mit altem Unterbrecher^^

      mfg
      www.vespa-schmiede.de
    • Danke für den Tipp.

      Habe gestern Abend noch mal Zündung abgeblitzt und Unterbrecher auf 0,35 eingestellt, Vergaser gereinigt und die 72 durch eine 78 HD ersetzt – keine Besserung.

      In der Verzweiflung hab ich dann mal eine neue Zündkerze eingeschraubt, obwohl die alte grad mal 350 km runter hat, frisch sauber gemacht war und noch top aussieht. Und siehe da, sie läuft!!!

      Gruß Alex.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Alex-ET3 ()