Probleme beim Anfahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme beim Anfahren

      Hallo aus Bremen,

      die Suchfunktion hat mir nicht geholfen, ich hoffe Ihr könnt mir helfen: ich habe Heute die Vespa meiner Frau mit dem ersten Sprit betankt und den Vergaser eingestellt. Sprang sofort an, geht im Leerlauf nicht aus und dreht hoch, Gasanahme ist so "geht so", kann ich aber nicht genau beurteilen, weil Sie sehr leise ist... Hier das Setup:

      50er DR
      16.10 Vergaser 54 HD
      Rest Standard (auch der Puff)

      Ich habe den Motor komplett zerlegt und die Lager und alle Dichtungen neu gemacht.

      Nun glaubte ich mich schon auf der sicheren Seite und wollte eine Runde drehen. Wenn ich einkuppel und den ersten Gang kommen lasse, dann höre ich, dass die Kupplung erst super trennt und dann "würge" ich den Motor ab, ich kann die kleine so nicht von der Stelle bewegen... Hier mein persönliches Setup:

      175cm bei 80 Kg...

      Was habe ich falsch gemacht? kann ich beim Zusammenbau etwas vergessen haben? Ich habe den Motor im ersten Gang per Hand drehen können. Dann habe ich die Vespa hinten aufgebockt und die einzelnen Gänge geschaltet und das Hinterrad dreht ganz normal. Getriebeöl ist drin, die Kupplung trennt super, geht auch ganz leicht.

      Ich bin den Roller vor dem Zerlegen auch schon gefahren, wenn auch nur ein paar Meter. Es kann also nicht die Primär-Übersetzung sein. Da war vorher auch nur ein 50er drauf.

      Ich hoffe, ihr habt eine Idee, ich will den abgedichteten Motor nicht schon wieder zerlegen.

      PADZED

      Edith fragt: keiner eine Idee?
      als vliegen achter vliegen vliegen, vliegen vliegen achterna

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von padzed ()

    • okay, Gianluca hatte den richtigen Thread: Kolben falsch montiert... das prüfe ich mal, eigentlich müsste der Pfeil aber Richtung Ausgang zeigen...

      Habt ihr andere Ideen?
      als vliegen achter vliegen vliegen, vliegen vliegen achterna
    • so, der Kolben war richtig montiert. Das war es leider nicht. Dafür hat Sie auch zu gut im Leerlauf gelaufen.

      Hat das schon mal jemand gehabt?

      Danke!
      als vliegen achter vliegen vliegen, vliegen vliegen achterna
    • weiss nicht wie es bei der V50 ist, aber bei ner PX hatte ich mal die Schaltzüger vertauscht. der vermeindlich 1 Gang war der 4te...
      Schalt doch einfach mal direkt in den 2 oder 3, wenn es dann läuft weisst du woran es liegt :)
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.