PK 50 XL dreht an der Ampel immer hoch?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo Leute,

    meine PK 50 XL dreht, nachdem ich nach einer gewissen Fahrt anhalte, immer hoch. Wenn ich sie starte, ist der Leerlauf ganz stabil.

    Hat jemand Ahnung woran das liegt?

    Schonmal vielen Dank für Eure Auskünfte.
  • ich denk das sich durch die wärme irgendwas ausdehnt wo er falschluft ziehen kann also am besten mal alle schrauben vom vergaser und vom ass usw anziehen
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Ach das macht meine auch. Tipp Wenn Du an die Ampel fährst lässt Du den Gang drinnen und bremst runter. Die Drehzahl geht dann auch runter. Dann erst den Gang rausnehmen. So klappt das bei mir wunderbar.

    Früher hab ich das noch über den Choke geregelt, damit geht das zur Not auch. Probiers mal aus und schreib obs geklappt hat.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • das mit dem choke klappt auch aber dann geht sie mir oft ganz aus ohne das ich da noch was gegen machen kann...
    gibt es da nicht was was ich machen kann dass das gar nicht mehr auftritt? ich habe die noch nicht so lange und wollte eigentlich schon dass sie perfekt läuft -)

    Vielen dank!!
  • Ich ahb das Problem nicht weiter verfolgt. Mit dem Choke musst Du natürlich ein wenig spielen, nicht komplett drinnen lassen, nur kurz ziehen und wieder zurück. Bis die Drehzahl eben runter geht.

    Am besten ist es aber noch immer mit dem Schalten. Gang drinnen lassen und bremsen, Kupplung derweil nicht ziehen. Die Drehzahl fällt jetzt in den Keller. Dann Kupplung ziehen und Leerlauf einlegen. Probiers aus. Man gewöhnt sich sehr schnell dran.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • Hallo,
    also den Link hatte ich schon gelesen - trifft allerdings nicht so ganz mein Problem, da meine Wespe auch bei starten schon hochdreht. Und wie gesagt, habe keine Lust mit Gängen bzw. dem Choke herumzuspielen. ( Lief ja vorher auch einwandfrei.....).
    Was ist denn zu dem Thema Simmering zu sagen ?
    Gruß Ruhrpottbastard
  • D meine ging auch immer von der Drehzahl hoch...
    ich habe den Fehler dadurch behoben..das ich das Lüfterrad mit nen Abzieher abgezogen habe und siehe da....der kleine metalsplint der auf der Welle saß war gebrochen...den habe ich ersetzt ...die platte der elektronischen Zündung aud die Markierungen gesetzt und die Vespa war gesund.DD....
    natürlich habe ich auch die anderen Tips beherzigt und alles nochmal festgezogen....Vergaser zieht keine fremdluft etc.

    Kosten für den Splint um die 1,50€ in ner vespawerkstatt...
  • Hallo Zeitgeselle,

    meinst du den Halbmond ? Weil ich auch das Problem mit dem Hochdrehen habe. Das Lüfterrad habe ich auch abgehabt, aber mein Halbmond war i.O. und die Einstellung war auch auf der Markierung. Komisch war nur, das ich keinen Abzieher brauchte, ich konnte das Lüfterrad so abziehen....