motor springt nicht an/säuft ab

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • motor springt nicht an/säuft ab

    halli hallo!
    hab folgendes problem und leider auch in der suche nichts konkretes gefunden...hab heute morgen meinen vergaser ausgebaut und gereinigt und wieder eingebaut! der roller ist seitdem nur äußerst schwer anzubekommen und stottert am anfang ziemlich, dann langsam erholt er sich, wenn man kein gas gibt (anderenfalls säuft er ab) und wenn man dann den choke reindrückt kann man gut gas geben! hört sich auch alles sehr gut an! jedoch kommt aus dem auspuff weißer rauch und benzinspritzer (definitiv kein öl, weils schnell auftrocknet)! es stinkt auch extremst nach benzin! wisst ihr woran das liegen kann und was ich vllt aus versehen am vergaser verstellt haben könnte beim reinigen, weil gestern sprang er nach dem ersten kick an! bin echt schon ein wenig verzweifelt mittlerweile, vor allem weil ich nicht so der profibastler bin! übrigens der vergaser is nen 24er dellorto! vielen dank euch schonmal im voraus!
    mfg claudster
  • hast du denn die selben einstellungen am gaser oder hast du vielleicht was verstetl beim reinigen
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • dann stell erst mal alles wieder auf normal ein wie es geht steht in den FAQ
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • hab vorhin schon mit vespa-oldie getelt und er meinte, ich sollte den vergaser nochmal komplett rausnehmen und säubern! vor allem soll ich den schwimmer mal genau unter die lupe nehmen =)
    hab das leider heute abend nicht mehr geschafft, werd aber mich morgen früh gleich da mal ranmachen!
  • ja mach das mal schau dir mal genau die schwimmernadel an kann sein das die nicht richtig schließt
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • leute, das problem ist gelöst! als ich heute morgen den vergaser ausbauen wollte ist mir aufgefallen, dass ich gestern das teil ein wenig schief eingebaut hab um besser an die leerlaufgasschraube ranzukommen! dadurch konnte jedoch der vergaser nie in eine waagerechte position gelangen und somit der schwimmer nicht funktionieren! jetzt geht er wieder perfekt, außer das er im leerlauf mal ganz gerne absäuft...