Leerlauf im Stand Optimal, aber nach der Fahrt dreht er hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leerlauf im Stand Optimal, aber nach der Fahrt dreht er hoch

      Juten Tach liebe vespenfreunde!

      So folgendes Problem bei meiner V 50 :cursing:

      Wenn ich das Mäuschen ankicke läuft sie im Leerlauf sehr schön und hängt auch gut am Gas.
      Wenn ich sie jedoch fahre und dann anhalte und in den Leerlauf schalte, dreht das Teil extrem hoch und kommt auch nur langsam, oder auch garnicht, wieder runter, komisch irgendwie.

      Falschluft doch nicht sein sonst würde sie ja auch direk, wenn ich sie ankicke, hochdrehen und mit rausgezogenem Choke fährt sie auch nicht anders, als ohne. Simmering anner LiMa wurde auch getauscht.
      Zum Setup hab nen ori 50er und nen 16.16 mit ner 70 HD.

      Wat kann ich denn nun machen?

      Danke im Vorraus!

      Gruß, wastel
    • Mach alle Simmeringe neu und du hast ruhe ! Oder nutze die Suchmaschiene ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Falschluft Deluxe!

      Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      Mach alle Simmeringe neu und du hast ruhe !

      Nicht gleich so deftig ;)
      Wenn die Gute natürlich ne große Laufleistung hat wird die Komplettüberholung wohl das beste sein.

      Bevor man jedoch den Motor auseinanderreisst, kann man ja noch die üblichen Verdächtigen wie Ansaugstutzendichtung, Filzring und co. durchchecken.
      Dazu einfach wie oben schon gesagt die Suchmaschine mit dem Begriff "Falschluft" benutzen.

      Gruß Matze
    • WIe kann das denn sein das sie Falschluft saugt?

      Hab doch den Simmering an der Lima ausgetauscht, filzring und ansaugstutzen sind auch oke.

      warum soll ich den noch die anderen simmeringe tauschen, wenn dann kommt da doch eh nur getriebeöl raus und er würde keine falschluft ziehen, oder seh ich das falsch?

      muss heute nochmal genauer den fehler analysieren, bin gerstern nur ne kleine runde gefahren.
    • Da liegste falsch , denn das Getriebe ist mit einer Belüftungschraube versehen , sonst hätteste probleme Getriebeoel auffüllen !
      hier : das Kupferfarbene ding !!!
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Alles klar wieder was gelernt!

      So die ganze Kacke mit der Falschluft ging mir so auf den Sack das ich nochma inne Garage gegangen bin und hab am Vergaser die Gemischschraube bei laufendem Motor langsam reingedreht und siehe da das gute Stück ist ausgegangen.
      Das heißt doch, dass ich doch keine Falschluft ziehe oder nicht? Sonst hätte sie sich die Luft von woanders geholt und wäre weitergelaufen, vielleicht nicht ganz rund aber sie wäre gelaufen.

      Ich hab da einfach son Bauchgefühl das es keine Falschluft ist^^

      Wenn ich nun wieder mit meiner These falsch liege, korrigiert mich.

      Falls nicht, habt ihr noch ne gute Idee damit das nicht endlich wieder normal dreht, bzw. schnell von siner hohen Drehzahl kommt.
    • Die Vergasereinstellung haste doch im stand vorgenommen oder ? also wie soll sie denn da auf Falschluft reagieren wenn du nicht gefahren bist ?
      Der Simmering der oft kaputt geht sitzt Kurbelwellenseitig auf der Kupplungsseite , leider ist er nicht zu ersetzen wenn man den Kuplungsdeckel abschraubt !
      Und wenn du die Gemischschraube reindrehst geht jeder Motor irgendwann aus ...
      Was noch sein kann das dein Gasschieber hängt und die Feder gebrochen ist ... das ist schnell kontrolliert ! Dann bleibt beim Gaswegnehmen der Schieber zu lange offen und der Motor dreht ebenfalls hoch...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist