Unzuverlässigkeiten und Startprobleme 50 Special

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unzuverlässigkeiten und Startprobleme 50 Special

      Hallo zusammen!

      Ich habe ein sehr großes Problem mit meiner 50 Special. Vergaser ist blitzeblank, Tankdeckellüftung ist o.k., ...

      Zur Fehlerbeschreibung:

      Teilweise funktioniert die gute Special einwandfrei und springt beim ersten Mal antreten sofort an... Manchmal springt sie dann wieder überhaupt nicht an (Behebbar durch: Zündkerze raus, paarmal leertreten, rein, springt dann auch wieder an). Manchmal läuft sie sehr unkonstant und stirbt im Standgas ab. An der Ampel dreht sie im Standgas etwas hoch (etwa vergleichbar mit einem zu hoch eingestelltem Standgas) um dann wiederum abzusterben...

      Kommt mir so vor, als würde die gute Dame irgendwo "Fremdluft" ziehen (?!?), nur sind alle Schrauben fest, Dichtungen o.k. etc.

      Für sachdienliche Hinweise ;) wäre ich sehr dankbar!

      Beste Grüsse

      Toni

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von dontonino ()

    • Hallo,

      das Benutzen der Suchfunktion zum Thema Startschwierigkeiten und Falschluft hätte Dir sehr viele Ergebnisse gebracht. :P

      Welche Kerze fährst Du?
      Neues Zündkabel, Neuer ZK-Stecker drin?
      Tritt das Problem immer auf, oder nur bei Nässe
      Stimmt der Unterbrecherabstand,
      wurde der Kondensator erneuert?
      Hast Du den Vergaser im Ultraschallbad gereinigt?
      Ist der Filzring am ASS drauf und gefettet?
      Ist der ASS dicht?
      Ist Dein Lima-Simmerring dicht?

      So, jetzt hast Du was zum Nachschauen und beantworten,
      dann werde ich mich höchstpersönlich um weitere Fehlereingrenzung und behebung kümmern

      Gruß
      Daniel
    • Naja sone Ferndiagnose ist immer extrem schwierig, musst du verstehen dass da nich im Sekundentakt sachdienliche Posts kommen....
      Falschluft tritt bei der Vespa meines Erachtens nach sehr oft auf und ist manchmal auch tagelang nicht zu lokalisieren, deine Symptome könnten dafür sprechen.
      Ich würde Falschluft zuerst am Ansaugstutzen und an der Verbindung zum Vergaser suchen. Sprich Filzring neu fetten und mit Bremsenreiniger oder Startpilot die sporadischen Stellen bei laufendem Motor besprühen, wenn er hochdreht zieht er da entsprechend Falschluft.
      Danach den Ballontest den du bei Bedarf über die Suche findest, auch mal schaun ob das Getriebeöl nach Sprit riecht.
      mfg
      www.vespa-schmiede.de
    • ich hab das genau gleiche problem mit meiner vespa... manchmal läuft sie nach dem ersten kick un manchmal erst nach langem anschieben. wenn sie dann läuft dreht sie im stand ernorm hoch und bei nässe kackt sie sofort ab.

      und wenn ich die zünderze rausdrehe und wieder reindrehe läuft sie gleich an?

      ich hoffe ihr könnt mir helfen.... im vorraus schonmal mal danke!!!
    • unkontrolliertes hochdrehen , würd ich sagen Falschluft !!!
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Der Simmering im Kupplungsgehäuse ist oft die Ursache , mach mal folgendes : kolben auf OT drehen dazu Zündkerze raus dann wieder einschrauben , jetzt nen Luftballon aufblasen und über den Auspuff stülpen , jetzt die Schraube raus wo sonst Getriebeoel eingefüllt wird und vor dieses Loch eine brennende Kerze halten ! Wenn Flamme flackert und der Ballon schnell kleiner wird ist der Kurbelwellen-simmering im Kupplungsgehäuse hinüber ! Das heißt dann Motor spalten und ersetzen .
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist