PK XL Automatik läuft nur noch 30 km / h

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK XL Automatik läuft nur noch 30 km / h

      Bin absoluter Neuling, im Umgang eines Rollers. Habe mir eine VEspa PK XL Automatik Baujahr 1989 gekauft. Anfangs lief das gute Stück einwandfrei mit guten Abzug auf 55 km / h. Habe dann Super getankt und Zweitaktöl aufgefüllt. Der Roller ist ein Selbstmischer.

      Lief einwandfrei, bin mit Vollgas zur Arbeit gefahren und an der roten Ampel anhalten müssen. Beim losfahren hat die Vespa kein richtiges Gas gegeben und seit dem beschleunigt der Roller auf max. 30 km / h und bremst dann runter. Bedeutet selbst bei bergabfahren, verhindert der Roller, dass schneller als 30 km / h beschleunigt wird.

      Vergaser und Zündkernze getestet, an dem liegt es nicht. Ein Bekannter sagte, dass es eventuell am Pick Up liegen könnte. Welche Möglichkeiten könnte das Problem auslösen (Super anstatt Normalbenzin ist doch ok?)? Wäre um gute Ratschläge, eventuell welche Kosten Reparatur normal sind sehr dankbar.

      Gruss

      Andreas
    • Hallo Blackout,

      wie gesagt ich bin technisch noch völlig unbeholfen, was meine Vespa angeht. Aber nach meinem Verständnis, muss ich garnicht mischen, da die Vespa einen eigenen Ölbehälter hat und damit das BEnzin /ÖL entsprechend selber mischt. So hat es mir zumindest der Vorbesitzer gesagt.

      Muss ich trotzdem selber Vormischen, und kann nicht einfach Benzin bzw. Super tanken?
    • ja, getrenntschmierung ist wohl der richtige Ausdruck. Die Vespa hat einen Benzin und Öltank und mischt entsprechend selber. Da ich mich nicht auskenne, hat ein Bekannter den Vergaser ausgebaut und der sagte, dass dieser soweit in Ordnung ist.
    • Sieh mal unter den Motorblock, da sollte so ein schwarzer Kasten sein mit nur einer Schraube drin. Mach den Kasten weg und kontrollier mal den Gaszug, d.h. der Zug der an so ner Wippe mit Rueckstellfeder endet. Dreh am Gasgriff, dann siehst du welcher es ist. Koennte sein dass die Befestigung des Zugs sich etwas gelockert hat, sodass bei Vollgas am Griff kein Vollgas am Motor ankommt.
      Benzin oder Super macht da keinen grossen Unterschied.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alb22 ()

    • wenn ich den choke ziehe, läuft der Roller noch viel schlechter. Zündkerze habe ich eine neue eingebaut. Vergaser und Auspuff habe ich nichts gemacht, da ich dazu mich technisch noch nicht so auskenne. Ein Bekannter hat den Vergaser angeschaut, aber nicht gereinigt oder so.
    • Mach den Gasser mal sauber !

      Ist keine Hexerei luftfilter aufmachen dann siehst du den filtereinsatz rausdamit dann die beiden 10er schrauben lösen und die schraube wo der spritschlauch

      draufsitzt auch lösen darunter ist ein sieb auch sauber machen!

      Wenn du die 10er schrauben gelöst hast wirds ein bisschen knifflig!

      Unten und hinten am gasser ist ein gesänge eingehakt welches mit einem Plastikclip gehalten wird den einfach zur seite vom gestänge runterschieben und du
      hast den gassern in der Hand!

      Aufschrauben düsen raus und schön Sauber machen! :gamer:

      Wenn du kein Ultraschall hast nimm Bremsenreiniger mach ich auch immer!

      Gruß sascha
    • ok, danke für die ausführliche Beschreibung. Vergaser reinigen lohnt sich auf jeden Fall und werde es am WE entsprechend deiner Anleitung machen. Hoffe es hilft.

      Danke schonmal für die schnelle Unterstützung. Gruss Andreas
    • Fahr mal mit eingeschaltetem und mal mit ausgeschaltetem Licht. Wenn es einen Unterschied in der Endgeschwindigkeit gibt, liegts an der Zündung.

      Wie lange stand die Vespe eigentlich vor Deiner Super-Neubetankung?
      Was passiert bei erreichen der 30km/h? Stottert der Motor, oder läuft er einfach nicht schneller?
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Vespa Fahrer Avatar

      Automatix schrieb:

      Fahr mal mit eingeschaltetem und mal mit ausgeschaltetem Licht. Wenn es einen Unterschied in der Endgeschwindigkeit gibt, liegts an der Zündung.

      Wie lange stand die Vespe eigentlich vor Deiner Super-Neubetankung?
      Was passiert bei erreichen der 30km/h? Stottert der Motor, oder läuft er einfach nicht schneller?


      Ich bin damit ca. 100 km gefahren. Da lief die Vespa einwandfrei. Nach dem Tanken noch ca. 10 km und dann an der Ampel beim gas geben nicht mehr. Bei 30 km /h läuft es einfach nicht schneller und wenns durch bergab fahren schneller werden könnte, bremst die Vespa automatisch runter auf 30 km /h.
    • Dann solltest Du dem Rat Deines Kumpels folgen und das Pick UP oder besser gleich die gesamte Ankerplatte tauschen. Zwei Probleme hast Du dann aber:

      1. Eine Zündankerplatte zu besorgen
      2. Verdammt viel Arbeit, bis das Teil endgültig getauscht ist.

      Die Frage, ob's einen Unterschied macht, mit oder ohne Licht zu fahren hast Du allerdings noch nicht beantwortet. Aber das ändert auch nicht viel an der Problemstellung: Zündankerplatte wechseln.

      Viel Erfolg und beste Grüße,
      Automatix



      PS: Was Du noch zusätzlich prüfen könntest - glaube nicht, dass es das ist - wäre die Kompression.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Nochmal zurück zu dem Thema

      Hi, ich bin auch völliger Neulinng, habe aber ganua das gleiche Problem, nur statt 30 mit 45 km/h. Ich habe also auch ne PK 50 XL elestart (automatik) bj. 1989.

      Wenn ich gerade aus fahre macht das schätzchen 45 km/h, und dann hört der Motor quasi immer auf und zieht nach ein paar Sekunden wieder an...

      Hast du denn das Problem lösen können? Wäre super dankbar für ne antwort auf diesen alten Thread!!

      PS. sehr cooles Frum übrigens. klatschen-)