Motor läuft warm nur mit Choke vernünftig - warum?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor läuft warm nur mit Choke vernünftig - warum?

      Habe grade ein bisschen eigenartiges Verhalten bei ner 50s-ori 1967 und wollte mal nachfragen ob das Euch auch schon untergekommen ist.

      Motor springt normal kalt mit choke an und läuft einige km vernünftig - wenn er warm ist verliert die alte dame plötzlich ziemlich schnell massiv an Leistung und geht grad mal noch 25 - ausser ich zieh den choke, dann läuft sie normal

      Im Leerlauf stirbt sie dann mit Choke läuft (wäre wieder normal) aber wieder normal wenn ich den choke wieder rein schiebe.

      Kein hochdrehen o.ä. typisches falschluftverhalten.

      Woran kann es liegen dass temperaturabhängig das gemisch abmagert - motor ist relativ neu gemacht, gaser relativ neu gereinigt - das thema kam anfangs sporadisch jetzt aber immer öfter. Kerze ist wegen der Chokefahrerei ein bisschen schwarz, Bedüsung normal

      Hat eine/r von euch das schonmal? -merci, stef
    • dankeschön christian - mach ich nochmal sauber va weil die alte sitzbank den uralt schaumstoffschmodder unten rein verteilt.
      Mir ist nur nicht klar warum das nur ist wenn der motor warm ist - vielleicht ist aber einfach das problem dass der dreck in der düse mal gut und mal schlecht liegt und nicht unbedingt ein thermisches problem