Regen killt Special jedoch nur in der Fahrt.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Regen killt Special jedoch nur in der Fahrt.

      Moin moin,

      passt auf: Meine V50 Special hat die nervige Angewohnheit, dass sie bei Regen nicht so tut... Nun habe ich natürlich schon haufenweise Beiträge gelesen und Wasser über Kabelkästchen, Zündspule, den ganzen Motor etc gekippt, jedoch natürlich nur im Stand und nix passierte... Kein Stottern, niente!
      Sobald es regnet und gerade tat es das, geht der Motor diesmal sogar schon nach 500m aus... lässt sich dann auch nicht ankicken... Anlaufen geht meistens aber dann funktioniert der Trick, sie bei hohen Drehzahlen an Ampel und so zu halten auch nicht 100%ig zuverlässig...

      Daher meine Frage: Da es nur beim Fahren passiert ist wohl das Spritzwasser von unten problematisch... wo ich noch nicht hingekommen bin ist die Kabelführung hin zum kästchen und hinter zur Lampe, da ich nur Eimerweise kippen konnte...
      Wie schauts mit dem Vergaser aus? Dass der vll Wasser ansaugt?

      Kurzum: Wer hatte dieses Problem und hat es in den Griff bekommen...

      man bittet und dankt und freut sich auf hilfreiche Vorschläge!

      jazZ :-7
    • Kontrolliere mal den Gummiebalg übern Ansaugstutzen ! ob der rissig ist ... vielleicht bekommt sie da die Feuchtigkeit rein ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      Kontrolliere mal den Gummiebalg übern Ansaugstutzen ! ob der rissig ist ... vielleicht bekommt sie da die Feuchtigkeit rein ...


      QUATSCH!!!

      Hochspannungskabel von Zündspule zu Kerze eingerissen oder isolierung beschädigt....

      gieß mal über die spule und das kabel mit ner gießkanne langsam wasser drüber..... dann dürfte sie ausgehen....

      Rita
    • Dann müßte sie auch Zündaussetzer haben ... aber da ist keine rede von :-3
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • haha nicht streiten... =)

      also hab grad mal drüber gesprüht... bin mir nicht sicher ob es das kabel oder der stecker ist aber ich hab noch ein kabel da und tausche das nachher vll noch aus und berichte dann... komisch is nur dass es beim letzten mal keine so heftige sofort aus reaktion gab =)

      danke schonmal
    • Wer streitet denn ? Wir diskutieren doch nur ...
      Jan02 du hast ganz und gar recht , aber wenn der Motor nur eine Zündkerze hat und der funken nicht an der Kerze ankommt spricht man von Zündaussetzer ! So hab ich es in der Berufschule gelernt , sorry ... guck mal in mein Profil
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • war doch nurn schnack =)

      also liegt wohl am stecker da sie immer noch arg reagiert... hab den stecker jetzt mal mit klempner dichtband umwickelt und die gummidinger mit dichtmasse, lass es trocknen und schau morgen mal =)

      tschöö :-7
    • ich lasse mich gerne eines besseren belehren. Ich meinte nur das Rita meinte Gießkanne über Züdspule und co das sie sehr wohl im trockenen gehen kann auch ohne Zündaussetzter, wenn bei Nässe nur durch die mangelde Isolierung der Strom geerdet wird hat sie natürlich Zündaussetzter vielleicht könnte man eher von einem Zündausfall sprechen :)

      Streiten will ich mich nicht, passiert mir ja auch das ich im Eifer des gefechts mal was schreibe was vielleicht nur Fuß hat und nicht hand uns Fuß