verspaneuling problem mit falschluft?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • verspaneuling problem mit falschluft?

      hallo zusammen:)

      bin seit ner woche stolzer besitzer einer pk 50 von 1986. hab nur zwei prob. zum einen ist die zündung nicht funktionstüchtig, sprich beim schlüssen drehen passiert nix. welche uraschen könnte das haben? zum zweiten (dem größeren problem) dreht das gute stück im standgas total hoch, wenn der joke voll draussen ist. drück ich ihn rein, geht sie aus! hab den vergaser schon gereinigt. muss ich da evtl. iwas einstellen?
    • wenn das ne normale pk ist (keine elestart oder nachgerüstete batterie) passiert beim drehen des 'zünd'schlüssels standardmässig in richtung benutzerinteraktion nix - musste schon antreten dass sie läuft - aber irgendwie kriegst du sie ja zumlaufen.

      zum standgas: dreht sie komplett ohne gas mit choke voll hoch? - bevor du die falsche luft suchst schau nochmal ob gemischeinstellung und leerlauf rhtigeingestellt sind (suchfunktion weiss wie)
    • wenn sie läuft, und ich sie ausmachen möchte, passiert beim drehen des zündschlüssels in stellung "off" nichts...dass ich sie ankicken muss, is mir klar...is ne "normale" pk :) jap, ohne gas zu geben, dreht sie hoch...wenn der choke draußen is. drück ich ihn zur hälte rein, läuft sie ruhiger, fährt aber mit einem drittel der leistung durch die welt. schiebe ich denk choke komplett rein, geht sie aus:(
    • öhm,
      wenn du den Knüppel rausziehst ist der Choke drin, wenn der schwarze "Griff" ganz am Blech liegt ist der Choke draußen.
      Nur, damit keine Missverständnisse entstehen. ;)
      Suche:
      - grad nix -

      Verkaufe:
      - Getriebe PX 80 Lusso

      Also, im GSF hätte er schon längst...


      [url]www.vespastation.de[/url]
    • wie ändert sich das verhalten dennn wenn sie warm ist? - gehts sie dann ohne choke nicht mehr aus und dreht stattdessen ohne choke hoch?

      kontrollier nochmal die einstellung der Gemischschraube (ganz rein und 0,5-1,5 Umdrehungen wieder raus) und des Leerlaufes -wenn das nix hilft schau ob der vergaser fest auf dem ansaugstutzen sitzt und ob der filzring drin ist, dann ev. nochmal hauptdüse kontrollieren/auswechseln.

      Ab dann (wenn bis daqhin nix geholfen hat) ists dann Falschluftsuche nach Suchfunktion
    • danke schonmal soweit...

      ist die gemischschraube die mit den weissen flügeln an der seite des vergasers? die leerlaufeinstellung is die schraube, die oben aufm vergaser sitzt, richtig? wo stzt denn dieser filzring?

      vielen dank!
    • ist bei ner XL nicht auch schon ein O-ring drin anstatt nem Filzring oder täusche ich mich da ?
      ... ja das sowieso schonmal nicht !

      Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein

      www.rprt.de
    • was muss ich denn dann alles ausbauen, um zu kontrollieren, ob dieser filzring drin ist oder nicht? Auf dem bild siehts so aus, als wär das iwo drinne versteckt...dachte, der sitzt da gleich, wenn man den vergaser ausbaut an dem ansaugstutzen, wo man den vergaser rein steckt....oder hab ich das komplett falsch verstanden?....danke für eure hilfe
    • Ansaugstutzen muss runter, also erst Vergaser raus, dann die drei Schrauben wo der Stutzen am Zylinder befestigt ist, dann den Gummibalg aushaken und das ganze rausfädeln. Ist kein großes Ding, paar mins Arbeit. ;)
      Suche:
      - grad nix -

      Verkaufe:
      - Getriebe PX 80 Lusso

      Also, im GSF hätte er schon längst...


      [url]www.vespastation.de[/url]