Getriebeöl läuft aus. Weiß nicht weiter.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Getriebeöl läuft aus. Weiß nicht weiter.

      Hi,

      GETRIEBEÖL LÄUFT AUS !!

      habe mir eine restaurierte 50 R zugelegt (am Samstag!!also eigentlich NEU)

      50 DR verbaut.

      Er sagt er hat den Motor komplett überholt und es müsste eigentlich alles dicht sein..Es sind laut ihm neue Simmerringe usw.. verbaut.

      Als ich das Problem erstmals bemerkt habe ,hab ich alle Schraubennachgezogen. Das Gewinde von der Öl-Auslass Schraube war überdreht..habe ein neues reingeschnitten und auch eine neue Schraube + Dichtring reingebaut.

      Das Problem ist immer noch nicht gelöst ! Auch die 2 Motorhälften haben wir an allen sichtbaren Schrauben nachgezogen.

      Zudem hat sie heute gezickt. Beim fahren kurzes Stocken (ich hoff ihr wisst was ich mein) und dann wollte sie net mehr ausgehn :).

      Aber das war erst das erste mal, dass sie net ausgehen wollte...mach mir eher um das Getriebeöl Sorgen warum das immer rausläuft.

      Allerdings immer erst wenn ich die Vespa kurz gefahren bin und dann abstelle...dann läufts raus !! Wenn sie kalt steht kommt nix raus !!


      Hab heute dann am Motorspalt ein Zewa Tuch hingehängt um zu sehen wo das Öl als erstes rauskommt. Ich hoffe einer von euch kann mir sagen was das Problem ist. Also eigentlich muss das Problem im Motor selbst liegen, denn außen haben wir ja eigentlich alles getan..



      Auf dem Bild sieht man recht deutlich, dass es 2 Austrittspunkte sind...Vielleicht sind ja an genau den Stellen Simmerringe oder Lager oder so..Das müsstet ihr mir beantworten könnten, denn ich bin da eine halbe 0 :)

      Wenn ihr weitere Bilder braucht kann ich euch gerne geben.

      Gruß
    • Wäre besser gewesen du hättest da Zewa weggenommen vorm Bilder machen . Tippe mal auf Kupplungshebel oder Schaltwelle oder Bremsankerplatte ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Kupplungshebel, würde ich auch sagen. Den O-Ring im Kupplungsdeckel wechseln nur sehr wenige Leute, da es morz ein Sch*** ist den konischen Keil auszutreiben. Daher wird dein Problem wohl kommen, aber Das haben sehr viele Leute. Du kannst versuchen den Hebel neu abzudichten oder einfach damit zu leben. Ich leb damit und wechsel mein Getriebeöl halt 1x pro Saison um sicher zu gehen, dass immer genug drinnen ist. Bei meiner V50 hab ich's mir mal angetan, seit dem ist's definitiv dicht aber es ist eben auch morz nervenaufreibend das Ganze zu wechseln.

      Beste Grüße
    • Also jetz noch mehr Bilder:

      Das ist eines der ersten Fotos ! Da hab ich noch nichts gemacht also weder Schraube + Dichtung wechseln und auch noch nicht nachgezogen.


      Und nun ein Foto von gerade eben. Da ist noch nicht soviel Öl, weil ich sie nur sehr kurz gefahren hab und dann sofort die Bilder gemacht hab. Also sonst ist mehr Getriebeöl dran.



      Die hintere Schraube, wo auch so eine Rotz-Glocke von Getriebeöl hängt, ist die Auslass-Schraube, die ich neu gemacht habe, da das Gewine überdreht war. Also die ist zu 99 % dicht !!

      Gruß
    • Dann sind die Getriebehälften undicht würd ich sagen .
      Mach nochmal ein bild vom Kupplingshebel der ist auch schon mal undicht
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • am besten du legst den Roller vorsichtig auf die seite dann sieht man mehr , der Kupplungshebel sitzt ebefalls da unten .
      Kann nochnicht so ganz glauben das die Gertriebhälften undicht sind
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      am besten du legst den Roller vorsichtig auf die seite dann sieht man mehr , der Kupplungshebel sitzt ebefalls da unten .
      Kann nochnicht so ganz glauben das die Gertriebhälften undicht sind
      Das muss aber daraus kommen.

      Wenn du dir jetzt noch mal das Bild mit dem Zewa anschaust...

      Und @ Paichi:

      Wenn ich mit dem Problem leben würde, dann müsste ich min. 1 mal im Monat das Getriebeöl auffüllen.


      Wenn ich mal in die Stadt fahr (glaub so insgesammt 10km) und sie dann abstell, dann ist nach 10 Minuten ein Ölfleck mit Durchmesser 7-9cm.


      Kann es sein, dass er einfach irgendeine Dichtung da drinnen vergessen hat ? An den Öl-Ablass und Öl-Nachschub Schrauben war auch keine Dichtung dran, die hatte er auch vergessen.

      Oder, dass zwischen den beiden Getriebehälften eigentlich eine Dichtungsmasse reinkommt ?


      Ich bin mir eig sicher, dass das Hauptproblem aus diesem Spalt kommen muss und somit im Motorblock selbst ist !


      Gruß & Danke an diejenigen die mir bisher geholfen haben :)

      Bin für jede Hilfe dankbar also nur her mit den Vorschlägen ^^
    • Also unter der Ablaßschraube kommt auch eine Dichtung und zwischen den Motorhälften liegt auch eine Papierdichtung , ich benutze jedoch noch eine zusätzliche dauerelastische Dichtmasse , zur dauerhaften abdichtung .
      Hilft das weiter ? vespaonline.sip-scootershop.co…ng+Schraube+OlablaOl.aspx
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      Also unter der Ablaßschraube kommt auch eine Dichtung und zwischen den Motorhälften liegt auch eine Papierdichtung , ich benutze jedoch noch eine zusätzliche dauerelastische Dichtmasse , zur dauerhaften abdichtung .
      Hilft das weiter ? vespaonline.sip-scootershop.co…ng+Schraube+OlablaOl.aspx
      Also die Ablaßschraube ist es sicher net. Also da hab ich ein M8 Gewinde reingeschnitten und eine M8 Gummidichtung. Das ganze schön angezogen..Also ich glaub nicht dass es die ist. Die Flecken treten ja auch nicht direkt bei der Ablaßschraube auf (siehe Zewa-Bild).

      Das mit der Dichtmasse müsste die Lösung sein. Aber ich hab die Vespa seit Samstag und die ist eig restauriert. Hat auch schweine Geld gekostet (2100), deswegen will ich da net gleich den Motorspalten und eine Dichtmasse reinschmieren.

      Andere Möglichkeiten gibt es net oder ? Oder Ideen wie vielleicht das Problem eingeschränkt werden kann, sodass dann zu 100 % sicher ist, dass es aus einem bestimmten Bereich kommt.

      Gruß
    • packt die Ölablasschraube denn wieder? Ich habe bei mir das selbe Problem (vielleicht auch nicht mehr) ich habe jetzt eine 20mm lange M8 schraube rein gedreht, da das Gewinde noch weiter geht. Nun hält die schraube wieder eins A und ich hoffe das sie auch wieder Dicht ist.
    • Es gibt aus dem KFZ Bereich (gibts bei VW) ein sog. Lecksuchspray das sprüht man auf die vermutete Stelle (ist ein Weißes Spray) muß aber sauber fettfrei und trocken sein . dann fährste ne runde und dann müßteste sehen wo es herkommt . Nachteil der Sache ist das es schwer ist das Weiße Zeug wieder runter zu bekommen !!!
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      Es gibt aus dem KFZ Bereich (gibts bei VW) ein sog. Lecksuchspray das sprüht man auf die vermutete Stelle (ist ein Weißes Spray) muß aber sauber fettfrei und trocken sein . dann fährste ne runde und dann müßteste sehen wo es herkommt . Nachteil der Sache ist das es schwer ist das Weiße Zeug wieder runter zu bekommen !!!
      Ah ok das wäre eine Möglichkeit...aber ich glaub nicht, dass dann ein überraschendes Ergebnis rauskommen wird.

      Meine Zewa Methode :D zeigt ja dass es an 2 Stellen rauskommt. Aus einer eben deutlich stärker wie aus der anderen.

      Kann es sein, dass genau dort 2 Dichtungen sind, die eben kaputt sind.
    • Vespa Fahrer Avatar

      Jan02 schrieb:

      packt die Ölablasschraube denn wieder? Ich habe bei mir das selbe Problem (vielleicht auch nicht mehr) ich habe jetzt eine 20mm lange M8 schraube rein gedreht, da das Gewinde noch weiter geht. Nun hält die schraube wieder eins A und ich hoffe das sie auch wieder Dicht ist.
      Haste ne Dichtung verwendet ? Ich hab ausm Obi mir eine gekauft. Ist eine etwas dickere Gummidichtung..hält aber 100% dicht..

      Deine Schraube war 20mm ? :D:D:D Mir hat man gesagt die darf max 12mm lang sein, weil es sonst innen was beschädigen kann.

      Gruß
    • Richtig die Schraube darf nicht zu lang sein sonst stüßt sie an das innenliegende Zahnrad vom ersten Gang !!!
      Guckst Du
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • hi

      wie sehen die dichtflächen allgemein aus ??

      wie hast du die beiden seiten abgedichtet ??Papierdichtung jedenfalls nicht

      eventuell die Schaltgabel O-Ringdichtung
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • Vespa Fahrer Avatar

      rally221 schrieb:

      hi

      wie sehen die dichtflächen allgemein aus ??

      wie hast du die beiden seiten abgedichtet ??Papierdichtung jedenfalls nicht

      eventuell die Schaltgabel O-Ringdichtung
      Wie meinst du das ?

      ich hab die Vespa nicht zusammengebaut.

      Hab sie am Samstag gekauft ! Sollte soweit Top restauriert sein !! 2100 dafür hingelegt. Durfte mir auch Farbe usw...aussuchen. Also sie läuft auch seeehr gut und zieht schön. Ist net so dass es eine lahme Krücke wäre (für nen 50ccm zumindest).

      Die Dichtung die an der Ölablass Schraube war, die ist mir beim abnehmen der Schraube in klein Teile zerfallen. Das war also eine urralte !! Und an der Öl schraube, wo man wieder auffüllt war erst gar keine dran !

      Gruß