Blinker bei PK flackern nur

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker bei PK flackern nur

      Hi,
      hab das Problem, dass meine vorderen Blinker nur flackern. Die Hinteren hingegen gehen wunderbar und blinken auch wunderbar, nur eben wenns vorne blinken soll kommt nur ein kurzes Flackern. Wenn ich die Kabel am Blinkrelais tausche gehen die Vorderen gut und die Hinteren Flackern. Blinkrelais selbst ist bereits getauscht worden. Birnen sind auch überall die Richtigen drinnen.
      Wo kann da der Fehler liegen?

      Danke & Gruß,
      Paichi
    • Hast Du vielleicht irgendwo ein durchgescheuertes Kabel das einen Masseschluss verursacht. Das Relais - es ist ja neu, wie Du schreibst - wird es nicht sein, da es keinen Unterschied zwischen vorderm und hinterem Blinker macht.

      Ich würde mich als erstes an den Kabeln vom/zum vorderen Blinker kümmern.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • dann iss die sache wohl klar, oder? haste mal ein neues relais eingebaut, wo du sicher weisst, dass es funktioniert? nur weils ein anderes ist, muss es nicht heißen, dass es heil ist ;)
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Ich geh zwar auch davon aus, dass es eine Kleinigkeit ist aber bei nem neuen Relais war ich dann doch recht sicher das es funktionniert. Muss wohl nochmal eins her... man man man! Leider hab ich kein Weiteres mehr da, lediglich eins vom Auto. Wird aber nicht passen, oder?
      Gruß
    • Vespa Fahrer Avatar

      Paichi schrieb:

      Naja, an den Kabel zum Blinker kanns ja net liegen. Wie gesagt, wenn ich am Relais tausche dann flackern nur die Hinteren. Ich kann das Problem also zwischen Vorne und Hinten tauschen.

      Gruß


      :whistling: Da muss ich wohl was überlesen haben. Aber dann hast Du - wie die anderen schon geschrieben haben - Dir offensichtlich ja schon die Antwort selbst gegeben. Offensichtlich ist dann das Relais (auch das Ersatzrelais) im Eimer. Mach mal Foto von dem Teil. Vielleicht habe ich noch eines zu Hause rumliegen. Kannst dann für kleines Geld haben. Sozusagen als Wiedergutmachung für meinen Lese-Fauxpas! :-3

      Beste Grüße,

      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Ich schaue am WE mal zu Hause nach. Wenn ich richtig weiß, habe ich so ein Teil noch rumfliegen. Kann's Dir nicht versprechen, aber ich schau nach.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde