Ladespannung einer Vespa P200E im Leerlauf

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ladespannung einer Vespa P200E im Leerlauf

      Moin
      Hab folgendes Problem: Meine Batterie an einer Vespa P200E wird wahrscheinlich nicht geladen. Messe bei Leerlauf eine Spannung von -15V bis +15V immer im wechsel.
      Ist das richtig so?
      MfG
    • wenn du gleichstrom an der batterie misst, dann sollte das klappen ;) die spannung sollte im leerlauf nicht so hoch sein, aber unter gas dann über die 13 volt hinausgehen. wenn das nicht der fall ist und die batterie irgendwann leer, dann wird sie nicht geladen... :)
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Ich will Dir Deine Fähigkeiten, ein Meßgerät zu bedienen keineswegs absprechen. Allerdings habe ich mit Deiner Schilderung leichte Verständnisprobleme. Wie mißt Du denn die " -15V bis +15V im Wechsel"? So hohe Frequenz wie die Lichtmaschine an Wechselspannung produziert, kannst Du mit einem Gleichspannungsmeßinstrument nicht mehr ablesen, außer mit einem Oszilloskop. Im Wechselsapnnungsmeßbereich zeigt Dir das Instrument aber nie -15V und +15V an.
      Ich schließe dennoch aus Deiner Aussage, daß an der Batterie wohl keine Gleichspannung sondern Wechselspannung anliegt. Damit kann man bekanntlich keine Batterie laden. Folglich müßte der Gleichrichter/Regler defekt (oder vielleicht nur falsch angechlossen?) sein.
      Viele Grüße aus Süddeutschland
      RWBrf
      ________________________________________________
      Der Kluge läßt sich belehren, der Unkluge weiß alles besser.
    • Also es war keine Gleichspannung und auch keine 50Hz Wechselspannung sondern im Leerlauf deutlich weniger so das sich das Messgerät nicht entscheiden kann. Mit einem Oszi habe ich nicht gemessen aber dann könnte ich dir die genaue Frequenz nennen. Aber nachdem ich jetzt nen neuen Spannungsregler eingebaut habe funktioniert auch wieder das Laden der Batterie.

      MfG