Vespa V50 Bj. 67/ Scheunenfund läuft nicht!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa V50 Bj. 67/ Scheunenfund läuft nicht!

      Hallo Vespafeunde,

      habe seit neustem eine Vespa V 50 Bj. 67 (1. Serie).
      Das gute Stück hat die letzten 7 Jahren gestanden, da davor wahrescheinlich auch noch ein paar Jahre. Laut Tacho hat der Roller nur 2900km! Ob das auch stimmt sei dahingestellt.
      Ich wollte Euch fragen was dieser Roller wert sein könnte? Kein Rost!

      Ich habe den Vergaser mal rausgeholt und sauber gemacht, auch wenn kaum was sauber zu machen war. Alles um und im Vergaser war eigentlich schon sauber. Habe auch den alten Sprit abgelassen und neuen nachgefüllt, Zündfunke überprüft, funktioniert auch. Leider springt er nicht an! Mit anschieben kommt er mal ganz kurz wenn man Vollgas gibt, aber da dreht er nicht richtig hoch, zündet ein paar mal und das wars. Muss auch dazu sagen, dass zwei verschiedene Zündkerzen dabei waren. Habs auch mit beide versucht, doch ohne Erfolg. :rolleyes:
      Hättet Ihr ein paar Tips?

      Gruß

      netnoise

      P.S. Wie finde ich raus welche Zündkerze in den Bock gehört?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von netnoise ()

    • Original von lector
      wie kann eine vespa 50 bj. 67 eine 1. Serie sein?
      die erste Serie wurde nur von 63-65 produziert


      Sorry, bin ein Greenhorn. Dachte das wäre die erste Serie. Welche Unterschiede gibt es zwischen denen? Somit habe ich die 2. Serie, oder? Habe das mit der 1.Serie anhand dieser Tabelle vermutet:
      vespa-club-bremen.de/fa1.html

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von netnoise ()

    • Merkmale der 1. Serie sind z. B. kleiner Motordeckel, kürzerer Radstand, 4-eckiges Piaggioemblem an der Kaskade, höher verlaufende Unterkante der Backen, Metallzylinderhaube, Schwanenhalsrücklicht (bei dt. Modellen), Strebe im Rahmen zwischen Tank und Werkzeugfach unter der Sitzbank, anderes Federbein vorne, diverse Details am Motor...

      Abgesehen davon scheint die verlinkte Tabelle sowieso einige Fehler zu haben, spontan ist mir aufgefallen, dass dort die PK 50 XL Elestart mit Präfix v5x3t angegeben ist, die normale PK 50 XL ohne Elestart mit v5x5t. Das stimmt nicht, habe selbst mehrere PK 50 XL ohne Elestart, die das Präfix v5x3t haben.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pkracer ()

    • Dann habe ich wohl die 2. Serie, richtig???

      Ist das was tolles? Ich denke Bj. 67 (40 Jahre) ist schon was besonderes. Habe den Roller am Montag geholt, hat eigentlich fast keine Rost. Kann mir einer Tipps geben zum ersten Beitrag den ich geschreiben habe?

      Danke Euch allen.

      Gruß

      net
    • RE: Vespa V50 Bj. 67/ Scheunenfund läuft nicht!

      Servus,
      Wenn du Bock hast, seh ich mir das Ding gern mal an.
      Bin neugierig, hab sowas lang nicht gesehen.
      Kann einen Kompressionsprüfer mitbringen, Polrad mal abschrauben (Unterbrecherkontakt nachschauen etc.), also wenn du nicht gerade in Wixhausen wohnst ist ist Rhein Man nicht weit.
      Schick mir mal ne PN bei Bedarf.

      Gruß
      Nebel zieht in dichten Schwaden übers Moor von Forest Hill
      Grün gespenstisch glänzt ein Irrlicht Es ist Nacht in Baskerville
    • Habe gestern eine neue Kerze rein gemacht: W5AC, leider auch das ohne Erfolg. Habe mal die Lüfterradabdeckung entfernt. Das Lüfterrad lässt sich ziemlich leicht drehen, was ja eigentlich nicht sein dürfte (Zündkerze war drin). Keine Kompression bedeutet neue Kolbenringe oder? Oder geht das so leicht bei einer Vespa.