Blinker funktioniert nicht richtig

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Blinker funktioniert nicht richtig

      Hallo Leuz,

      hab da folgendes Problem. Der Blinker von meiner Kleinen Special wird nur hell und dunkler (geht also zwischen dem Blinkintervall nicht ganz aus). Wenn das normal ist, will ich den Topic hiermir gleich wieder schließen ;) (Bitte mir nur dann kurz n Hinweis geben). Hab schon wie bei meinen anderen Problemen die Suchfunktion benutzt ( Hier erstmal DIPS an die Suchfunktion ) bin aber auf keine Antwort gestoßen. :(

      Falls es doch nicht normal ist, mit den Blinkern......
      Hab Lenkerendenblinker verbaut und wie man sollte 6v 18W Birnen verwendet. Dazu das passende Relai vom Sip vespaonline.sip-scootershop.co…relais+V50+SpecialPV.aspx

      Würd mich über nen Lösungsansatz riesig freuen, da mir der MIST schon echtes Kopfzerbrechen gebracht hat...
      :(

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Domnik ()

    • Du bekommst ständig eine gewisse Spannung über die Blinker. Das bedeutet, daß sie zusätzlich in Reihenschaltung zu anderen Verbrauchern sind,
      wenn das Licht schwächer leuchtet. Das bedeutet aber auch, daß den anderen Verbrauchern weniger zur Verfügung steht, wenn die Blinker "inaktiv"
      sind. Das führt wiederum bedeutet, daß es zu mechanischem Leistungsverlust kommt (mag sehr klein sein, ist aber da).


      Vielleicht hilft Dir das "Schaltbild" weiter. Ansonsten kannst Du mal auf vespa-archiv.de/index1.htm nahsehen
      Bilder
      • v50nspe.gif

        109,21 kB, 1.024×672, 57 mal angesehen
    • Sei mir nicht böse ClemensR, ich glaub des ist keine Antwort auf meine Frage. (Oder ich hab die Antwort nicht geschnallt :)

      Ich will einfach nur das der Blinker an und aus geht zwischen dem Blinkintervall und nicht nur ein wenig dunkler wird.