Startschwierigkeiten bei warmen Motor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startschwierigkeiten bei warmen Motor

      Hallo!

      Habe das Problem, dass meine Sprint mit bereits warmen Motor (ca.eine halbe stunde gelaufen) so gut wie überhaupt nicht mehr anspringt. Bei kaltem Motor ist Sie auf den 2. Kick "da".
      Und Noch ein Problem: Vespa zieht von Unten heraus sehr schlecht-ruckartig, das sich vor allem beim Bergfahren bemerkbar macht. Die Vespa hat diese Macken erst seit ca. 300km, vorher alles bestens. Zylinder (DR. 177) ist erst 1000km alt, Vergaser ist Nagelneu (SI 24/24 mit BE3 Mischrohr und 114 Düse) Auspuff (Simonini rechts) ist Nagelneu Zündkerze ist neu.

      Freue mich über Jeglichen Lösungsvorschlag!!!!!!!!!!
    • Hört sich nach zu fetter Nebendüse bzw. Leerlaufgemisch nicht korrekt eingestellt an.
      Wie es richtig geht steht hier
      außerdem versuch bei den nächsten stops immer den benzenkhahn zuzudrehn.
      wenn das weiterhilft weißt du das die schwimmernadel klemmt oder breit ist.
      dann suppt dir während der stops sprit in den zylinder.
      stellst du auf seitenständer ( der diesen effekt verstärkt) oder hauptständer ab?
      Weapons of Mass Destruction
    • Der Link Funktioniert leider nicht, welche nebendüse wäre sinnvoll? Benzinhahn ist bei jedem stopp zu. Kann es an der Schwimmernadel liegen, wenn der Vergaser neu ist? Sehe ich als Laie der Schwimmernadel an das sie kaputt ist? Stelle die Vespa immer am Hauptständer ab.

      Danke erstmals und gruss
    • Link sollte jetzt funktionieren.
      Nadel kann auch bei neuen Gasern zicken.
      Likedeeler hatte sich lvor 2 Woche aufgrund Motorlaufproblemen unter anderem ne funkelnagelneue Zündgrundplatte eingebaut .
      Das Ding ging im Vergleich zur aussetzenden alten überhaupt nicht.Ausgepackt und schon im Arsch soviel zu neu.

      Stell erstmal anhand des Links den Gaser ein.
      Dann kann man weiterschaun.

      Cheers Ante
      Weapons of Mass Destruction
    • Danke für den Link. Leerlaufgemischschraube war etwas falsch und eine Zündkerze mit dem falschen Wärmewert habe ich aus versehen verbaut. Vespa geht jetzt wie die Sau. Danke für´s weiterhelfen.

      Gruss