Vespa geht ab gewisser Geschwindigkeit immer aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa geht ab gewisser Geschwindigkeit immer aus

      Ich hab eine Vespa p80x, auf 125 aufgemotzt. Die stand 6 Jahre und jetzt sind wir dabei sie wieder fahrtüchtig zu machen. Sie ist bis dahin einwandfrei gefahren. Haben kompletten Motor auseinander gebaut, gereinigt, neue Zündkerze, Batterie, etc eingebaut. Sei fährt auch, aber geht ab ner gewissen Geschwindig keit aus. ;( Meist wenn man in 4ten Gang schält, dann fährt sie noch paar Meter und geht dann einfach aus. Hat wer ne Idee was das sein kann??? Bin um jeden Tip dankbar...will ja den Sommer noch fahren!! :-7
    • Moin

      Beschreibe doch mal wie sie aus geht. Hört sich lustig an, ist aber so. Ist es mehr ein Moooooop und aus. Oder hast du Fehlzündungen, sprich lautes Knallen. Oder ist es so als ob einer deine Zündung aus macht?

      Dann zu deiner Motorzerlegung. Wie weit hast du ihn denn zerlegt? Simmeringe gewechselt, Kupplung neu?

      Als ganz ganz wage Ferndiagnose? Wie sieht dein Vergaser und Luftfilter aus? Zerlegt gereinigt im Ultraschallbad, den Luftfilter eine Nacht in reinem Sprit gebadet und dann von innen nach außen ausgeblasen? Geht auch an einer Tanke.

      Beschreibe uns das Problem mal genauer.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Hallo,

      danke erstmal für deine Antwort :-6

      Also sie macht nicht wirklich ein Geräusch dabei. Ist eher als wenn man Zündung normal ausmacht.

      Sie springt dann auch ohne Probleme wieder an.

      Wir haben Vergaser und Luftfilter etc, alles erst in Benzingebadet und dann im Ultraschallbad sauber gemacht.

      Neu sind Dichtungen, Benzinfilter, Zündkerze inkl. Stecker.

      LG
    • Moin

      Um das Problem näher ein zu grenzen, fahre mal mit offenen Tankdeckel. Mit ganz ganz wenig Sprit versteht sich. Im Moment hört sich das an wie eine Tankentlüftung die nicht richtig arbeitet. Aber das erst im vierten Gang.... eigentlich unwahrscheinlich.

      Die anderen drei Gänge fahren ohne Probleme? Nur im vierten Gang will deine Dame nicht mehr?

      Nebenbei, sind das Boxen im Handschuhfach? Sehe ich dort den 80ziger Jahre Style..... :D

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • ja, geht erst aus wenn man dann im vierten richtig Gas gibt...bis zum vierten geht sie super. Springt ja auch dann gleich ohne Probleme wieder an.

      das mit dem Tankdeckel probier ich morgen mal aus. Hab nur gestern erst fast voll gemacht...hoffe das geht dann gut 8|

      Das sind Boxen :D . Werde, wenn alle anderen Probleme gelöst sind, darum kümmern das da auch Musik rauskommt....

      LG

      Simona
    • Moin

      Nee, lass das mal mit dem noch zu vollen Tank, warte damit noch.

      Schauen wir uns mal, was sich im vierten Gang alles verändert, im Gegensatz zu den anderen Gängen. Deine Dame braucht, mehr Luft und mehr Sprit. Sonst noch was? Nee, das war es.
      Es sein denn höhere Drehzahlen sind in den anderen Gängen nicht möglich. Aber du schreibst ja, die anderen Gänge gehen gut.

      Also untersuchen wir den Weg vom Tank bis in den Zylinder. Dann fangen wir mal an. Du schriebst 6 Jahre gestanden.....
      - Tank dreckig oder mit Rost behaftet, also Benzinhahn zu?
      - Spritschlauch hart geworden, vielleicht ein Haarriss den man nicht sieht?
      - Tankentlüftung zu

      Überprüfe mal diese Fehlerquellen.
      Da fällt es mit ein, Benzinfilter? So ein normaler großer vom Motorrad? Schmeiss das Ding raus und erneure den Benzinschlauch, dann berichte wieder.
      Du hast im Tank einen Filter und einen Sieb im Vergaser. Bevor der Sprit die Zapfsäule verlässt wird er vorher zigmal gefiltert. In der Raffinerie, im Tankwagen, in der Zapfsäule.....
      Das sollte reichen.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • So ein ähnliches Problem hatte ich mit meiner v50......

      Erst ein bischen aufgemotzt und im 4.Gang ging er dann aus. Später hat sich rausgestellt "Vergaser zu klein und Düse zu groß"

      Da du im 4. Gang mehr Kraftstoff brauchst, schafft es die (zu kleine) Schwimmerkammer nicht mehr sich mit dem benötigten Kraftstoff zu füllen.