V50 verschluckt sich total und macht nur noch bööööööh bei halbgas-vollgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 verschluckt sich total und macht nur noch bööööööh bei halbgas-vollgas

      Gestern wollte ich bei dem schönen Wetter mal ne Runde düsen mit meiner
      fertig restaurierten V50, allerdings wars direkt vorbei sobald ich auch
      nur losgefahren war.
      Das Teil nahm auf einmal kein Gas mehr an und machte nur noch bööööööööööh und kam absolut garnich auf Touren.
      Vorgestern
      war noch alles gut. Kurz gefahren, dann leerlaufen lassen und heute
      bisken Sprit nachgetankt und angemacht. Leerlauf wunderbar aber sobald
      ich losfahren wollte ging nix mehr mit Gasgeben. Sobald man ein wenig
      mehr Gas gegeben hat, kam nur noch das böööh und kein hochdrehen
      geschweige denn Leistung.
      Verbaut ist nen Polini 75ccm mit ner neuen
      Bosch W4AC Kerze. Des Weiteren wurde der Motor komplett überholt und
      auch die Kolbenringe erneuert. Bedüsung ist nen 16/16er Gaser mit 42er
      ND, 50er CD und ner 74er HD

      Jemand ne Idee wieso das auf einmal von gestern auf heute so ist?
    • Ist der Kolben richtigrum verbaut ? Oder der Drehschieber defekt ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Lief die Vespe nach der Motorrevision schon mal richtig gut und ist erst dann in der Leistung eingebrochen?

      Wenn ja, ist vielleicht die Zündung (Stichwort Pickup) defekt? (siehe Thread von Oncho: Der hatte ein sehr ähnlich klingendes Problem)

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • kolben is richtig rum ja und das gute dingen lief auch nach der revision. bin ja am tag vorher gefahren kurz und da war auch volle leistung da. dann leerlaufen lassen, abgestellt und wollte gestern mittag dann nochmal ne runde düsen und dann war halt nix mehr mit fahren.
      macht erst bööööh und nach nem kurzen moment (mal länger, mal kürzer) zieht sie dann wieder an als wär nix und sobald man wieder das gas loslässt und nochmal gas gibt ist das gleiche wieder. als ob da irgendwas zugeschnürt wäre oder so
    • Vielleicht ist das pickup kaputt ? Aber im leerlauf läuft sie ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Was mir noch dazu einfällt währe der Vergasser das sich da dreck partickelchen reingesetzt haben und ihn zuschnüren. oder halt wie schon gesagt der benzinfilter im tank.

      PS: viel erfolgt das sie wieder schnurt.

      Gruss
      Chris
      Es gibt kein schlechtes Wetter, nur schlechte Kleidung.
      Währ rechtschreibfehler findet darf se gerne behalten !! *SFG* Ich stell auch keine Besitzansprüche.
    • hmm jo hatte ich auch schon überlegt. allerdings ist es mir schleierhaft, dass es vom einen auf den anderen tag passiert. ging ja am tag vorher ab wie ne rakete und dann auf einmal wie ausm nichts ende im gelände
    • hast Du unter der Schraube, die den Unterbrecher festzieht eine Scheibe denn wenn nicht könnte die sich gelöst haben...
      Oder eben die Schrauben von der ZKP - wenn Du alles restauriert ahst, war vll noch was locker, was dann eben bei der ersten Ausfahrt gänzlich los wurde...
      oder vielleicht Schrauben am Gaser/Krümmer/Puff/Zyli locker?
    • nene war ja nich die erste fahrt. bin schon öfters ne runde zum testen gedüst. und schrauben sollten da alle fest sein, da ich vor der fahrt wo alles ging noch dran war und schön alles fest gemacht hab.
      tippe da eher auf ne verschmutzung und werde erstmal den gaser ausbauen und reinigen. und evtl die ngk kerze probieren die ich noch hab
    • so läuft wieder. tank ausgebaut und gereinigt, vergaser ausgebaut und gereinigt und ne neue kerze rein und schon rennt das dingen wieder wie ne rakete *g*

      wieviel abweichung kann man beim tacho etwa rechnen?