Startprobleme 50N

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startprobleme 50N

      Hiho, nun bin ich schon ein paar Tage angemeldet und wollte auch mal was schlaues fragen: Meine gute alte Maus :love: springt z.Zt. etwas träge an, d.h. ich muß sie mehrfach antreten, am besten noch vorher ein bißchen durchschütteln, dann kommt sie so langsam. Den Choke will sie dabei eigentlich auch eher sofort weghaben. Beim Fahren ist sie nicht auffällig, nur im Stand ist sie mir letztens, wenn ich kein Zwischengas gebe, ausgegangen. Manchmal habe ich bei längerer Fahrt im Hochlastbereich eine Fehlzündung beim Abstellen des Motors. :whistling: Hat da jemand eine Idee, ob das ne aufwendige Sache ist?

      Ich muß dazu sagen, daß ich nicht an der Maus herumschraube, ich bin doch nur nen Mädchen. ;) Aber sollte ich sie mal zur Werkstatt bringen, hätte ich dann ggf. schon Ideen und die können einem nichts vom Pferd erzählen. :thumbsup:

      Über die Suchfunktion habe ich übrigens nichts wirklich passendes gefunden, das nur mal vorneweg. :S

      Vielen dank für Eure Tipps! :)
    • Hallo,

      vielleicht kann dir jemand helfen der sich damit auskennt, wenn Du nicht selber schraubst.

      Ich tippe auf Vergaser (verdreckt), würde aber auch mal die Zündkerze tauschen. Vielleicht ist auch der Auspuff zu.

      Werkstatt könnte teuer werden. Vati oder Bruder fragen :)
    • Danke für den liebgemeinten Tipp. :) Hm...Bruderherz schraubte früher an seinem Auto gerne herum, ist aber jetzt auch schon was älter und kein wirklicher Schrauber... Und Vati ist jenseits der 70. :D Was nichts heißen soll, aber er war nie ein Eletriker.

      Weiß denn jemand, wo man evtl. noch Sachliteratur bekommen könnte zur Vespa 50N? So ohne Bilder würde ich mich nicht an das Gefährt wagen...