Leistungsverlust bei zuviel Gewicht auf der Wespe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust bei zuviel Gewicht auf der Wespe

      Halle Leute

      habe seit circa 2 wochen ein Problem mit meiner Vespa PK 50 XL2. Wenn ich alleine fahre fährt sie ihre 75 mit ori Vergaser, ori Pott, 85 dr, 3.00 übersetzung, rennkurbelwelle. Ich habe ne 3 gang, der Übergang vom 2ten Gang komplett ausgefahren und dann auf den 3ten, der mit einer sehr niedrigen Drehzahl anfängt zu drehen ist schwierig zu fahren und auf eine gesunde Drehzahl im 3ten gang zu bringen, geht aber wenn ich alleine druf sitz.

      So wenn jezt meine Freundin oder wer auch immer hinten drauf sitzt komme ich im dritten Gang nicht mehr auf die erforderliche Drehzahl. Ich kann konstant mit 45 oder auch 50 fahren was sich auch durch vollgasgeben nicht verbessern lässt. Das ging aber bis vor 2 Wochen. Da bin ich auch mit guten 70 mit meiner Freundin hintendrauf gefahren.

      Ich denke vielleicht liegt es am Zylinder, evtl ist er ein bischen verschlackt. Ich denke ich besorge mir auch bald nen 19.19 vergaser + passenden Ansaugstutzen. Denkt ihr es könnte am vergaser liegen?

      Ich bin für jede Hilfe sehr dankbar. Achja vielleicht hat ja jemand nen 19.19er und den passenden Ansaugstutzen ;)

      Grüße
      Partypapst
    • Hi, tut mir leid aber Dir ist nicht zu helfen. Man kann einen Motor auf Geschwindigkeit ODER Drehmoment auslegen. Das eine geht aber immer auf Kosten des anderen. Du musst allso einen Kompromiss finden. Deine Vespe ist ja wohl auf Geschwindigkeit ausgelegt.
      klaus
    • naja kasonova wenn du ordentlich gelesen hättest war es bis vor 2 wochen noch möglich auch zu zweit den 3ten gang auszufahren...

      meine freundin ist leichter als leicht, daran liegt es nicht. ob sie zugenommen hat? nein denke ich nicht
    • Ja, wenn das bis vor zwei Monaten noch ging, was ist den zwischenzeitlich passiert ? Deine Freundin hat ja wohl nicht so zugenommen. Dann lässt die Leistung in höheren Drehzahlen wohl nach. Warum, das musst Du schon selber finden, da ist alles möglich. Hast Du einen Klemmer gehabt?
      klaus
    • kein klemmer kein nichts... und die leistung nahm einfach so ab im laufe der zeit. ah ich erinner mich grade an was...

      ich hab meinen roller angemacht, er hat so ein unterdrücktes motorengeräusch gemacht. ich wollte hochdrehen, gib gas... weiter so ein geräusch. auf einmal dreht er wieder normal hoch. dann an der nächsten ampel, drehzahl geht runter ich will wieder gasgeben, wieder dieses geräusch.

      ich denke vielleicht hat das was mit zuviel öl im gemisch zu tun, oder zuviel gemisch im vergaser.
    • Mach mal den Luftfilter runter und fahr zur Probe mal ohne , da wird der Luftfilter zu sein .
      schwarze Kerze muß nicht immer Hauptdüse zu groß sein , wenn sie keine Luft bekommt wird die Kerze auch schwarz !!!
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • kerzenbild ist normal... das mit dem luftfilter sollte ich mal probieren.
      Bin neulich mal längere zeit vollgas gefahren (5 minuten). Ich würde sagen danach gings eindeutig besser. Ist das komisch?