Meine Vespa PK 50 spinnt (leider)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Meine Vespa PK 50 spinnt (leider)

    Hallo zusammen,


    Dies ist nun mein erster Beitrag und zugleich mein größtes Problem. Ich besitzte eine Vespa Pk 50 4 Gang Bj. 1984. Es ist alles original bis auf eine Polini Sport Zylinder mit 50 ccm.
    Nun zu meinem Problem:
    Ich hatte die Vespa einem Freund geliehen und der hat gleich einen Totalschaden gebaut, d. h. ein Auto ist ihm volle Wucht in die linke Seite gefahren ( Gott sei dank nicht die Seite mit dem Motor). Ihm ist glücklicherweise auch nichts geschehen. Leider hat die Vespa danach böse ausgeschaut. Die Motorhalterung, d.h. die linke Motorhälfte war gebrochen und dem Motorblock fehlte ein Stück. Ich hab daraufhin 2 neue Motorhälfen gekauft und das ganze Innenleben des Motors dahinein gebaut. Dabei habe ich alle Simmeringe und Lager gewechselt, die Kupplung überholt, die Kurbelwelle nachgeschliffen, frisches Öl und eine härtere Kupplungsfeder eingesetzt, und den Zylinder getauscht ( siehe oben ). Der Motor hatte danach wahnsinnig viel Kompression. Ich hab dann noch die Dichtungen zum Auspuff und Ansaugstutzen erneuert und den Vergaser gereinigt. Die Zündplatte hab ich auf 0 Grad OT, d. h. die 2 Striche sind aufeinander, gestellt und eine Grundeinstellung am Vergaser vorgenommen. Danach alles eingebaut. Danach hab ich alle Kabel, die im hinteren Teil der Vespa schlummern neu gezogen, da fast alle ausgerissen waren, und die Kupplungszüge getauscht. Dann nur noch die Bleche, bzw. den Rahmen ausgebeult und gespachtelt und anschließend lackiert.
    DAS PROBLEM: Ich dachte ich hätte jetzt eine fast nagelneue Vespa, jedoch nach dem ersten Test-Kicken, das böse erwachen. Sie lief absolut unrund. Keine Gasannahme, und der Leerlauf viel zu hoch. Die Vespa startet mit Choke, bereits beim 2ten mal kicken, jedoch dreht sie dann hoch, wo sie auch ca. 15 sek bleibt und dann fällt sie auf die Vergasereinstellung runter ( habe diese etwas höher gewählt). WENN ich jetzt jedoch einen Gang einlege, schießt die Drehzahl auf sicherlich fast 6000 upm und der Motor schreit richtig. Ich hab dann versucht loszufahren und das geht eigentlich ganz gut, man kann sie sogar fahren. Jedoch schießt die Drehzahl bei jedem Schaltvorgang und im Leerlauf so extrem nach oben, das ich Angst hab meinen Zylinder zerreißt es gleich und ich muss sie abschalten. Jedoch läuft der Motor, nachdem ich den Zünschlüssel umgedreht hab, noch ca. 20 sec in dieser hohen Drehzahl noch nach. Wer kann mir von euch Vespa Veteranen helfen?
    Ich hab schon viele Motorräder restauriert, darunter eine Viktoria und viele Jawas. Ich weiß einfach nicht weiter. Hätte nie gedacht, dass die Vespa Technik im Vergleich zu solchen Motorräder so schwierig ist. Ich hab mir auch ein Reparaturhandbuch gekauft, jedoch darin auch nichts gefunden. Ich wäre für Hilfe sehr dankbar.
  • hast du mal den gaszug gecheckt, ob der richtig eingestellt ist? hatte mal dasselbe problem. ne andere sache wäre nebenluft...
    abgesehen davon musst du die zündung genauer einstellen. die markierungen sind fürn a****

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Paulaner ()

  • den gaszug hab ich auch erneuert, der funktioniert einwandfrei.
    Das mit der Zündplatte hab ich vorher ausprobiert, ein bisschen davor und ein bisschen danach zu versetzten, hat nicht viel gebracht. Sie lief zwar bei der Einstellung 2 grad vor OT ein bisschen ruhiger im Leerlauf, jedoch trat das Problem mit den hohen drehzahlen immer noch auf.

    wohne im LK Altötting in Bayern. kennt jemand ne gute werkstatt, bzw. kann mir jemand persönlich helfen gegen ein paar bier?
  • es ist der originale dellorto vergaser drin mit einer 42er Hauptdüse. Den hab ich gestern auch schon mal komplett getauscht mit dem gleichen ergebnis. ich denke selbst mit einer zu kleinen hauptdüse, müsste die Vespa einigermaßen laufen, jedoch läuft diese total unruhig.