Licht flackert während der Fahrt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Licht flackert während der Fahrt

    hi leute,

    ich fahre eine pk 50 xl, weiß vielleicht jemand wenn das licht ständig flackert während der fahrt, ob das vielleicht an der lichtmaschine oder am spannungsregler liegt? musste schön öfter meine vorder glühbirne auswechseln und langsam hab ich keine lust mehr immer den kompletten scheinwerfer aus zu bauen:-( wisst ihr vielleicht woran das liegen könnte?
  • die kontakte hast du alle überprüft kabel birnenfassung und so weiter ?
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Problem gelöst

    So, ich habe das Problem bei mir gelöst...
    Der Vorbesitzer hatte in die Rück- und Bremsleuchte zwei 21 W statt wie original 10 W & 5 W eingebaut. Nachdem ich die ausgetauscht hatte, war das Problem beseitigt 8)
  • ich habe ein ähnliches problem - und schon die dritte frontlichtbirne in zwei wochen drin. seit ein paar tagen funktioniert das frontlicht trotz neuer birne gar nicht mehr. ebenfalls nicht funktionierend: rücklicht, komplette tachobeleuchtung bis auf tank-leer-warnleuchte. oder kurz: bis auf bremslicht, blinker, tank-leer-leuchte alles hinüber.
    gestern hab ich den roller aufgemacht und die spannung nachgemessen. rücklicht: viel zu hoch, sobald man gas gibt, fontlicht: niente.

    meine fragen:

    wie kann ich bei meinem roller den spannungsregler ausbauen? modell pk 50 xl, variomatic, elektrostarter. der regler sitzt oben links neben der batterie hinter dem blinkerrelais und ich habe nicht die leiseste ahnung, wie ich die offensichtlich von hinten angebrachten schrauben des metallbügels, der es hält, lösen kann.
    ich hab ein foto (hier[/URL])gemacht, die beiden schraubenenden sind umkringelt.

    habe ich einen hupengleichrichter (im schaltplan steht nichts davon)? wenn ja - ist das vielleicht der oder ein weiterer grund?

    ich fahre erst seit ein paar wochen und habe tatsächlich so wenig ahnung wie meine fragen es vermuten lassen.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von marceldeux ()

  • Hallo;
    wenn Du von dieser Seite die Muttern siehst, dann müssen die Schrauben wohl auf der anderen Seite sein.

    Sitz hochklappen, Werkzeugbehälter herausnehmen, in dem dann entstandenen Loch kannst Du dann die Schrauben sehen. Normal sind Kreutzschlitzschrauben verbaut.

    MfG klaus
  • achtung nur teilweise drauf hören was der über mir schreibt nicht das du ewig nen werkzeugbehälter suchst
    bei dir muss der tank raus wenn ichs richtig weis aufjedenfall kosst dann an die richtige stelle wo die schrauben sitzen müssten

    umd den tank auszubauen machst follgendes
    1 benzinhahn zu
    2 luftfilterkasten aufschrauben
    das teil auf dem der benzinschlauch sitzt abschrauben
    3 benzinhahn rausziehen
    4 alle schrauben vom tank lösen
    5tank stückchen rausnehemen aber nur so weit das du in oben drauflegen kannst und du hinkommst dann hast nacher keine gefummelei mit dem benzinschlauch

    beim wieder einbauen musst bisschen auf den öltank achten der hält nicht von alleine und damit der beim tankeinbau nicht störrt hab ich ihn mit klebeband an seine eigendliche stelle geklebt
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • Original von kasonova
    Dr. Vespa hat natürlich recht. (Sonst währe es ja auch nicht Dr. Verspa).

    Ohne den Tank auszubauen kommt man leider nur an eine Schraube ran.

    Mea Culpa mea maxima Culpa

    MfG klaus

    es geht eher darum dass die Automatik da garkein Werkzeugfach hat, sondern nur Öl- / Benzintank ;)
  • danke, herr doktor.

    nach mehrstündigem kampf alles erledigt. alles funktioniert wieder (bis auf die blinkerkontrolleuchte, die trotz intakter birne und birnenfassung dunkel bleibt. an dem kontrolleuchtenstecker im lenker, an dem die ganzen kabel zusammenlaufen, konnte man strom messen, also muss das problem zwischen stecker und kontrollämpchen liegen).

    noch eine frage hierzu: als ich abschließend den benzinhahn wieder einstecken wollte, löste sich der splint, der ihn durch 90°-drehung am roller befestigt und fiel in die vespa. kann man dieses teil einfach nachbestellen und es irgendwie durch das loch von aussen aufstecken oder kann ich mich schonmal darauf freuen, das ganze ding nochmal aufzumachen (heissa)? fühlte sich an wie auf den letzten metern der gipfelerstbesteigung von einer lilliputanerwandergruppe im sprint überholt zu werden, sollte es von interesse sein.

    und zu was anderem: ich würde gerne metallspiegel statt dem standard-plastikding auf dem lenker anbauen (schöner und weil einer mehr bessere umsicht). wie heisst denn dieser stopfen für das nun durch ausbau des alten lenkers entstandene loch? ich würde nämlich gerne einen erwerben, weiss aber nicht recht, wonach ich suchen soll.

    praxisgebühr hab ich dieses quartal schon bezahlt, in freudiger erwartung eines rezeptes.
  • Zu deinem Kontrollleuchtenprob hätt' ich 'ne Idee:
    Hast du mal versucht den Stecker ein wenig enger zu biegen, so dass er wieder fester auf der Fassung sitzt? Auch ein wenig anschleifen oder die Behandlung mit WD40 (oder vergleichbarem) würde ich nahelegen (verdrängt Feuchtigkeit).
    this message has been typed on mechanical Cherry MX Black Keys
  • Topic angepasst.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats