Leitungsabfall nach kurzer Fahrt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leitungsabfall nach kurzer Fahrt

      Tach Zusammmen,



      Roller: V 50 spezial, 75DR, 72 HD, Rennkurbelwelle



      Problem:

      Nach kurzer Fahrt (etwa 2-3 km) will er auf einmal nicht mehr. Soll
      heißen: Kolbenklemmer oder sowas (geht kurz aus und geht dann sofort
      wieder an) Danach fährt er noch ein bisschen und hat dann Aussetzter,
      bis er schließlich ganz ausgeht. Kann dann mit gezogenem Choke noch ein
      bisschen weiter fahren, aber nach wenigen Metern geht das dann auch
      nicht mehr. Lasse ich ihn ein bisschen stehen, geht das Spiel von vorne
      los.



      Meine Vermutung:

      Zylinder ist hin, wird heiß und will dann nicht mehr. Liege ich da
      richtig. Vergaser hab ich schon gereinigt, daran liegts nicht.



      Wer kann mir helfen? Danke schon mal im Vorraus!!



      Gruß Felix
    • hi

      hast du schon mal geschaut ob genug benzin durchkommt. hört sich nämlich so an als ob aus dem tank wenig benzin rauskommt. dadurch kannst du kurze instanzen durchlegen dann ist das benzin verbraucht und nach einigen min füllt es sich wieder.

      ansonsten schau auch mal ob dein benzinschlauch zu lang ist und eventuell ein knick hat. an dem kolben wird es nciht liegen denke ich

      grüße
    • Hmm,



      sie lief eigentlich sehr gut vorher, also so zwei Wochen lang. Und
      plötzlich dann dieses Problem. Hab ein bisschen mit neuen Düsen
      rumprobiert, aber eigentlich immer drauf geachtet, dass der Schlauch
      genug Gefälle hat.



      Was ich nicht vestehe: Wenn das Benzin alle ist, ist es alle, oder? Wieso kommt dann, wenn sie ne Weile steht wieder Neues an.



      Abgesehen davon, hab ich vor dem ersten Auftreten des Problems auch
      schon einen leichten Leistungsabfall bemerkt (ca. 4-5 km/h). Vielleicht
      aber auch nur Zufall.



      Gruß