V50N und PK50S gehn im Standgas aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50N und PK50S gehn im Standgas aus

      Hey!

      Hab meine Vespas diese Wochenende beide zum laufen bekommen. Se fahrn jetzt echt sauber und die Zündung passt auch. Ich hab bei beiden neue Simmerringe und Kugellager verbaut( also kann hier die Ursache für Falschluft schon mal ausgeschlossen werden ).
      Die Vergaser sind mit ner 67ger Düse bestückt und ebenfalls gereinigt.
      Gemischeinstellschaube is bei 1,5 Umdrehungen, passt also eigentlich auch.
      Motordichtsätze sind ebenfalls verbaut.
      Problem ist nur, sobald ich den Choke rein schieb, dann gehn se mir beide sofort aus. D.h. sie falln von der Drehzahl einfach zu weit ab und machen aber auch nicht den Anschein, dass se irgendwie ohne dass man am Gas zieht weiterlaufen könnten.
      Die Filzringe an den Vergaserstuzen hab ich ebenfalls erneuert und nochmal gecheckt, ob se richtig sitzen.
      Sofern ich jetzt die Standgasschraube bis an den Anschlag reindrehn und se damit also zwangläufig laufen müsste hab ich nur den Effekt, dass se länger auf Drehzahl bleibt, wenn man aus der Fahrt anhält, se geht dann aber auch gleich aus. Sprich der Abfall der Drehzahl wird nur um ca 3 sec verschoben.
      Ansonsten hat die Standgasschraube noch keine Besserung gezeigt.
      Was könnte da noch falsch sein, dass se im Standgas net vor sich hin laufen will?
      Danke!