Meine Vespe stottert ?

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Ich habe nun alles was ich weiß erneuert und ausgetauscht den Tank komplett sauber gemacht
    den vergaser im ultraschall gebadet düsen 74 und 80 drin delorto 16,14
    benzinfilter im tank und im vergaseranschluss gewechselt den benzinhan ausgetauscht
    Zündkerze gewechselt benzin und ölschlauch gewechselt


    sie springt einwandfrei and und schnurrt im stand wie ein kätzchen ABER
    sie fährt maximal 20 25 sachen dann stottert sie wie ein trecker
    wenn ich im lehrlauf gasgebe stottert sie genauso
    wenn sie einfach nur läuft schnurrt sie einwandfrei
    sobald aber last drauf kommt stottert sie

  • hast da den ori zylinder drauf oder den pinasco???

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • Es ist alles original nichts getauscht oder verbaut einziges ist ein sito plus auspuff sonnst alles serie



    habe den gesammten motor neu abgedichtet bis auf den kopf kann es an dem liegen ?


    denke mal da sie im stand normal läuft wird es nicht die zündung sein oder ???

  • Also ich fahr meine 75ccm mit ner 72er HD...
    Versuch doch einfach ma ne kleinere HD.
    Für den Orginalen Zylinder ist die Düse etwas sehr groß bemessen.



    Edit sagt: Hab gerade mal in mein schlaues Buch geguckt... Die HD ist bei der Automatik hier mit 63 und die ND mit 35 angegeben ;)

    Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von tommy83 ()

  • achtung, ist FHBB vergaser, der ist im allgemienen fetter bedüst. stottern müsste man sich anhören und die dauerhaftigkeit des zündfunken überprüfen. bei den automatiks geht sehr gerne mal der pickup kaputt.

  • wenn du das sagst... kanns ja nur richtig sein.
    Kenn mich mit der Automatik nich aus und kann nur das wiedergeben, was im Buch steht :S

  • Chup4 hat recht. Die Problembeschreibung klingt nach einem Zündungsthema. Systematisch prüfen:



    • Zustand Zündkerze,
    • Zündfunke
    • Pick Up (lieder viel Arbeit bei der Automatik, aber eben - wie von chup4 richtig beschrieben - ein altes Leiden der Automatik). Kostenpunkt für PickUp: ca. 15 Euro.


    Wie man das Pick Up wechselt ist im Forum reichlich beschrieben (SuFu).


    Viel Erfolg und beste Grüße
    Automatix

  • Also schon mal vielen dank :-) das pickup ist so ziemlich das einziege was ich noch nicht erneuert habe in letzter zeit sonst fast alles sogar zündkerze das problem kommt nur vor wenn sie leistung bringen muss also wenn ich den gasgriff mehr als über die helft aufziehe also nur bei volllast wenn ich normal fahre langsam 20 und den derhgriff grade soweit aufdrehe das sie bei 20 kmh bleiben soll dann läuft sie ganz ruhig

  • Schön, dass Du dein Problem nochmals wiederholt hast. Es bleibt dabei: Pick Up wechseln und die Möhre läuft wieder. Übrigens: in der Bucht verscherbelt einer zur Zeit die Abzieher für 9,30 Euronen plus Versand.


    Beste Grüße,
    Automatix