Vergaserproblem Vespa Säuft ab !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaserproblem Vespa Säuft ab !

      Hi Leuts

      Ich hab mal wieder ein Problem und hänge fest.

      Folgendes meine Freundin hat sich ne Vespa gekauft die ca n halbes Jahr gestanden hat und dementsprechend war auch der Tank angerostet. Dieses Problem hab ich mit Benzin, split und schütteln behoben. Danach hab ich ihn noch mit zitronensäure gereinigt sieht also aus wie neu. Aber jetzt zum eigentlichen Problem.

      Ich wollte natürlich wissen ob die vespa anspringt und hab mit hilfe einer Spritze einfach ein wenig Sprit in den benzinschlauch am Vergaser. Sprang sofort wunderbar an. Jetzt nachdem der Tank wieder ok war wollte ich den natürlich wieder einbauen und dann kams. Immer wenn ich den Tank einbauen und nen Moment warte säuft mir die Vespa ab . Das bedeutet dann Vergaser wieder ab, ankicken und warten bis er den Sprit der im Motor steht verbrannt hat.

      Im Vergaser ist mir aufgefallen das in der Schwimmerkammer am Schwimmer der Stift gefehlt hat der den Schwimmer fixiert, abgeholfen hab ich mir da mit nem abgepetzten Nagel. Trotzdem säuft das ding immer sofort wieder ab wenn ich ihn länger als ~2min stehen lasse. Lasse ich den Tank ab und fülle ein wenig Benzin in den Schlauch geht das wunderbar auch wenn ich den Tank anhänge und sofort die Vespa starte läuft sie. Wie gesagt 2 min stehen und der scheiss geht wieder von vorne los. Ich weiss mal wieder nicht weiter. Gereinigt hab ich den Vergaser auch schon komplett.

      Wenn ich den Schwimmer manuell drücke und in den Benzinschlauch Blase kommt immer noch ganz gering Luft durch. Ist das ok oder muss der Schwimmer zu 100% schließen ?

      Hat jemand ne Ahnung was noch der Fehler sein könnte ??? ;(
    • Ich sag' jetzt mal, dass der Schwimmer nicht richtig schließt und durch den Benzinhahn der Vergaser mit Sprit geflutet wird. Mach mal den Benzinhahn zu, wenn du sie abstellst. Der könnte aber auch defekt sein.

      Ach ja, das mit dem Split in den Tank kippen ist so eine Sache. Hoffentlich hast du ausschließlich groben, gewaschenen Split genommen. Die kleinen Körner bekommst du nie mehr 100%ig raus. Hab' das nämlich auch gemacht, Lösung war ein gebrauchter Tank (die der XL2 passen auch).
    • Problem gelöst scheinbar hat der schwimmer echt nicht mehr richtig verschlossen. Hab ihn noch ca 5 mal ein und ausgebaut und jetzt gehts auf einmal wie von Zauberhand. Ist halt Vespa damit muss man rechnen :) jetzt hab ich nur noch ein problem mim kupplungszug der depp der die vespe vorher hatte hat den scheinbar mal ausgewechselt und nen führungsschlauch vom fahrrad eingebaut. :P jetzt passt der original (dickere wie vom bike) nicht mehr rein :P :P
    • Hello Mr.,

      wenn du erst rein zufällig nach 5 mal versuchen Glück mit deinem Schwimmerdingsda gehabt hast, dann würde ich sagen,
      besorg dir doch mal eine Ersatzschwimmernadel, den Originalstift und vor allem nen neuen Dichtsatz für den Vergaser... :D
      Dann bleibt es nicht dem Zufall überlassen, ob es funktioniert, wer weiß, wann das wieder verrutscht :thumbup:


      Mein liebster Tip für den Kupplungszug: Kaufe die Bowdenzughülle mit Teflonbeschichtung, und den Innenzug versuche aus Edelstahl zu bekommen (wenn du die richtige Größe bekommst). Beim Einbau den Zug noch mit Teflonspray behandeln. Oben den Griff auch mal ausbauen, alles saubermachen und beim Einbau mit normalem Fett schmieren. Bitte kein Fett oder Teflonspray auf irgendwelche Gewinde.
      Dann haste nen super Kupplungszug eingebaut, der leichtgängig ist.


      Herzliche Grüße
      Nebel zieht in dichten Schwaden übers Moor von Forest Hill
      Grün gespenstisch glänzt ein Irrlicht Es ist Nacht in Baskerville