Kulu Simmering P80X

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kulu Simmering P80X

      Frage an die Fortgeschrittenen: habe am WE den Motor von einer P80X neu gelagert und gedichtet. Beim Zusammenbauen alles soweit i.O. bis zu dem Punkt als ich den Kupplungskorb montiert habe. Kurbelwelle hat danach am Simmering geschliffen. nicht viel aber so, dass man ziemlich schwer drehen musste. Habe dann probiert den Ring noch etwas weiter rein zu treiben, tat sich aber nichts=> lag also am dem Sprengring vom Lager an. Der sass auch 100% in seiner Nut. Nach kompletten zusammenbauen angelassen und nach ein paar umdrehungen lief der Motor wieder frei.
      Sind das italieniosche Toleranzen bei der Herstellung der Ringe oder habe ich den falschen Ring verbaut (habe bei SIP nach Bj. bestellt).
      Das eigentliche Problem ist jetzt allerdings das der Motor immer noch kein Standgas hat und sich auch nicht einstellen lässt. Nur mit choke läufts halbwegs passabel. Werd nachher noch nen neuen Lima Simmering verbauen, wenn das nicht hilft dann muss er wohl nochmal auseinander.
      Hatte jemand schon ähnliches Problem?

      Grüße

      David
    • Bei mir war der Schleifpunkt zwischen Lager und Simmerring weil ich den zu weit reingetrieben habe.
      Den neuen Simmerring hab ich dann erstmal ein paar 10 abgeplant, danach liess sich das Lager frei drehen.

      Die Distanzscheibe hast du aber schon auf der Kupplung drauf oder?
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • ...zwischen Lager und Simmering geht bei mir nicht, da ich zwischen Lager und Dichtring noch den Sprengring habe. Die Distanzscheibe habe ich drauf (Phase nach innen). Nachdem der Motor gelaufen ist, dreht sich jetzt auch wieder alles frei. Ich habe nen blauen Simmering rausgemacht und auch wider nen blauen reingemacht. Unterschiede gibts doch nur zwischen blau-gummiert und braun-metall oder ?!
      Problem ist jetzt auch eher das sich das Standgas nicht einstellen lässt und die Gasannahme stark verzögert ist. Deswegen hatte ich den Block eigentlich gespalten....Ging wohl schief.

      D.
    • ...naja, so ähnlich...


      Sie springt nur mit choke an, im Standgas würde Sie ausgehen wenn ich nicht mit dem Gas spiele (ohne Choke) und beim Lastwechsel/ Schalten geht sie fast aus bzw. rollt wieder an wenn ich einkupple.
      Der Vergaser läßt sich eben "überhaupt nicht" einstellen, d.h. es passiert einfach nichts wenn ich an Leerlauf oder Standgasschraube drehe. Ich besorge die Woche nochmal einen neuen Lima Dichtring (der neue ist mir beim reinmachen umgestülpt (corteco...) und der alte (den ich vor 1 Monat gewechselt habe sah zwar noch gut aus, kann aber beim Ausbau natürlich kaputt gegangen sein.
    • Thread geschlossen, Fehler gefunden.

      ....schön verpeilt gewesen und den Simmering verkehrt herum eingebaut.

      ich denke wenn ich den nächsten so herum einbaue wird da auch nichts mehr schleifen ... :thumbsup:




      FAZIT: kein Bier mehr beim Motor spalten und nicht versuchen auf Krampf fertig zu werden.... :thumbdown:
      Danke denen die geantwortet haben.