Vorgehensweise bei e-Starter- / Anlasserdefekt PX 125

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vorgehensweise bei e-Starter- / Anlasserdefekt PX 125

      Hallo an das Forum,
      seit gut 20 Jahren Abstinenz vom Vespa-Virus hat es mich mal wieder erwischt!
      Ein Jahr PX 80 liegt hinter mir und nun hab ich voll aufgerüstet, die 80er verkloppt und mir
      fett eine PX 125 geleistet - (die 200er waren mir einfach zu teuer!)
      Leider hat die Eurphorie den Verstand ausgehebelt und ich hab mich wieder einlullen lassen:
      d.h. Vespa ist eine Lusso mit elestart - beim Verkauf - und auch jetzt springt das Teil super an.
      Argument warum der E-Starter nicht geht war, steht halt schon lange und Batterie ist mürbe!
      Klar, kenn ich (prahl) und wird schon wieder ....
      Pfeifendeckel..... - neue superstarke Batterie eingebaut, Schlüssel gedreht - Knopf gedrückt und ..... NIX.
      OK.
      Es gibt ja das tolle Forum - was es vor 20 Jahren glaube ich noch nicht gab ;O)
      Jetzt die Frage - bin technisch versiert - so denke ich - und hoffe auf einen Tip, wie ich bei der
      Sache - und diese wird wohl erst der Anfang sein - weiter vorgehen kann.

      Wo messe ich was wie durch?
      Ist es evtl. eine einfache Sache?
      Sind Standardteile erstmal abzuchecken, ob die Strom haben ?...

      Also, vielen Dank für Eure Hilfe schon mal im Voraus - habe das Forum schon durchsucht und nix passendes gefunden - sollte was versteckt sein, einfach den Link posten

      P.S. Bj. ist 1997 / Ez 1998

      Gruss
      Marcos
    • Bei mir hängt ab und zu der Magnetschalter.Wenn ich dein Problem hätte: Polrad und E-Start raus und ein leichteres rein.Der Motor wird drehfreudiger und beschleunigt viel besser.
      Und das bisserl antreten...
      Verkaufe ständig Teile PX, Cosa, PK
    • nimm mal ein Starthilfekabel.....ein Ende an den Anschluß des Anlassers..... dann das andere an Batterie plus.... gehts jetzt???

      wenn nein... zusätzlich Kabel von Batterie minus an den Motorblock... wenns dann auch nicht geht ist wirklich der Anlasser hinüber



      Rita
    • Gaaaaaaaaaaaanz lieben Dank an alle!!!!!!!!!!1

      Wer hätte das gedacht?

      Gleich das erste Posting hat den Erfolg gebracht!
      Hat mir keiner gesagt .... :love:
      wirklich :rolleyes:
      es war die Kupplung - hatte leider keine vorher mit Anlasser ^^

      Vielen Daaaaaaaaaaaaaaaank!
      Es funzt!!!
      :gamer: